LMM oder doch was anderes?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • LMM oder doch was anderes?

      Hallo,

      nachdem ich die Suche schon gequält habe bin ich mir fast sicher, dass es bei mir den LMM erwischt. Manchmal zieht er noch und manchmal mein ich, der KA meiner Freundin hat nen besseren durchzug.

      Also ich hab ich auch vom LMM von Mercedes gelesen. Hab bei DC grad mal angerufen, aber da weis natürlich keiner Bescheid, dass die bei VW auch passen sollen.
      Hilft denen die Bosch Teilenummer was, oder wie kann man sonst rausfinden welcher passt?
      VW wollte für den Bosch AustauschLMM 92,- Euro ink. MWst. Ist das nicht zu teuer? Ich las immer was von 75,- Euro.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MarkusD ()

    • Das mit den DC bzw. Pierburg LMM galt für Diesel ;) Musst mal nach "Pierburg" suchen, ich habe mal ein .pdf von Pierburg mit einer Vernwendungsliste für VW-Motoren gepostet.
      Der Preis kommt schon hin, da der AT-LMM zwischen 75-80€ plus Mwst. kostet.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Vorgestern Abend hab ich ja das Problem zum ersten Mal festgestellt mit dem Ziehen. Also heute früh war brutal. Die ersten 3-4 Kilometer bin ich kaum vorwärts gekommen. Das Auto ging nicht auf Drehzahl, ruckelte wie Sau und es kam gar nichts wenn ich auf´s Gas stieg. Ich dachte er stirbt unterm fahren ab. Als die Maschine ein wenig war gefahren war gings wieder, jedoch ist dann das Problem mit dem Durchzug wieder oder noch da.
      Mein Mechaniker meinte es könne eventuell auch der Kat sein, der sich innen löste und zumacht. Aber durch rütteln am Kat konnte man nicht erkennen, ob er innen lose ist. Dazu muss ich sagen, dass ich bei der letzten AU schon Probleme hatte wegen erhöhten Abgaswerten.

      Er löschte jetzt gestern den Fehlerspeicher und meinte ich solle heut nochmals vorbei kommen um den Fehler sehen zu können.

    • LMM oder doch was anderes?

      hey, also bei mir war der LMM auch hinüber. aber so ein ruckeln hatte ich nicht :rolleyes: normalerweise läuft dein auto dann im notprogramm. das merkste daran das bei 6000 touren im 5 gang der nurnoch 110-120 km/h fahren will.
      bin dann zum freundlichen gefahren und hab auf kulanz nen neuen bekommen. bei mir lags aber auch am zu gut eingeölten k&n filter.
      Gruß :]

    • So nun weiter zu meiner Leidensgeschichte.
      Im Fehlerspeicher war heute ein Fehler, dass die Lambdasonde 1 defekt sei. Der Meister meinte, ich solle die Lambdasonde abklemmen und eine runde fahren, dann müsste der Wagen wieder besser gehen und man könne sehen ob sie defekt sei. Gesagt getan, aber es tat sich überhaupt nichts.
      Da ich hier gelesen habe dass ein LMM-Fehler nirgends im Speicher auftritt, hab ich den mal abgesteckt. Es kam mir vor, dass er wieder besser auf Touren geht, aber das Wahre wars auch wieder nicht.
      Ohne teuer zu werden, weiss jetzt keiner mehr weiter.
      Das einzige was ich noch tun kann ist auf Verdacht mal den LMM zu tauschen und meinen alten Kat (Kermaikkörper lose) wieder rein zu machen. Der gebrauchte den ich mir vor 7 Monate zulegte, scheint mir auch nicht mehr richtig. Wie gesagt, da stimmten bei der letzten AU die Werte nicht.
      Weis jemand noch Rat???