Hilfe, Xenon Einstellschraube kaputt!

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hilfe, Xenon Einstellschraube kaputt!

      Hallo zusammen!

      Hab Xenons bei Ebay ersteigert, die neuen, mit Steuergerät für ALWR hinten dran. So weit auch alles ganz ok. Aber: der linke Scheinwerfer läßt sich in der Höhe nicht verstellen, da die Einstellschraube irgendwie durchdreht. Einzelne Teile am Scheinwerfer lassen sich ja wohl nicht tauschen, oder?
      Hat jemand Lösungsvorschläge?

      Gruß,

      Bert

    • Keiner 'ne Idee?

      Na dann leg ich noch mal nach: Jetzt ist mir auch noch aufgefallen, dass der rechte Scheinwerfer manchmal nicht zündet und wenn doch, dann scheinbar etwas später als der linke. Zündgerät defekt?
      Das ZG kann man nicht einzeln tauschen, oder (intergriert in SW)?

      Gruß,

      Bert

    • wenn ich mich richtig erinnern kann, hilf bei der druchdrehenden Einstellschraube nur der komplett austausch.

      (hast du event. versucht die scheinwerfer einzustellen, ohne diese vorher mit VAG tester oder VAGCom vorzubereiten ? )

      Beim Zündgerät sieht es glaube ich schon besser aus, die müssten von Bosch sein, als bei denen mal nachfragen, ob die einzelne bestellen können.

      Ansonsten mal ein wenig die Suche bemühen, da sollten diese Fälle auch schon mal besprochen worden sein.

      Mfg
      Christian

    • Bei einer Defekten einstellschraube muss der ganze Scheinwerfer getauscht werden. Es hat glaube ich mal einer geklebt bekommen. Müsste über die Suche zu finden sein.
      Die Zündgeräte bekommt man bei VW auch nicht einzeln. Aber bei e-bay gibt die des öffteren mal einzeln.

    • Das hört sich ja alles ziemlich teuer an, wenn man bedenkt, was man für den "nackten" Scheinwerfer schon hinlegen muss! Und davon brauch ich ja dann vielleicht sogar 2. Das war ja wohl 'n big deal für mich bei Ebay, was?

      @silvergolfIV: Ich hab' das LWR-Steuergerät gar nicht angeschlossen (denk' ich jedenfalls, weil 6-poliger Adapter-Stecker). Da dachte ich es erübrigt sich das Vorbereiten mit VAG-Com. Die Scheinwerfer sind nach dem Einschalten auch nicht runtergelaufen oder so. Die Stellmotoren waren die ganze Zeit stumm.

      Das mit der richtigen Suche muss ich wohl noch'n bischen üben, sorry.

      Vielen Dank erstmal!

      Schöne Grüße!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Luke Duke ()

    • Macht ja nix jeder fängt mal klein an.

      Also deinem Beitrag entnehme ich, das du noch garkeine ALWR verbaut hast ??? Das solltest du unbedingt machen, da sonst illegal und gefährlich!

      Die scheinwerfer sollten in einer heruntergefahrenen Position sein, und erst mit einschalten in die normale Fahrposition wechseln. Um nun die scheinwerfer einstellen zu können, gibt es nur den weg mit VAG Tester oder eben VAGCOM !!

      Mit dem Steuergerät musst du halt schauen, ob du vielleichte bei Ebay einen scheinwerfer mit kaputter scheibe oder so bekommst, wovon du dann das steuergerät nimmst, vielleicht geht das auch von deinem Scheinwerfer, wo die einstellschraube hin ist. Weiß gerade nicht ob die zündgeräte in beiden scheinwerfern die gleiche nummer haben. Dann brauchst du nur einen neuen Scheinwerfer kaufen.

      oder halt versuchen den hersteller zu ermitteln und bei dem mal zu fragen ob die einzeln erhältlich sind.


      Mfg
      christian

    • @silvergolfIV Danke für den Tip mit dem Tauschen. Hatte ich noch gar nicht drüber nachgedacht. War mir auch nicht sicher, ob man das Zündgerät überhaupt ausbauen kann (So jedenfalls der "Teilewart" beim :) ). Das silberne Steuergerät auf der Rückseite ist ja nicht das Zündgerät, das sitzt ja innen, oder? Hab' mir die Sache aber noch nicht so genau angeschaut.

      ALWR will ich auf jedenfall nachrüsten; darauf hat mich ein befreundeter Prüfingenieur schon vorher hingewiesen. Dafür gibts ja was von Kufatec, so um die 200€, was hier alle nehmen.

      Dass ich die Scheinwerfer dann mit VAG-Com in Betrieb nehmen muss, hatte ich auch schon durch die Suche erfahren.

      Ein anderer Kumpel hat VAG-Com.

      Noch ein paar Fragen um mich "einzunorden" (Damit ich die Suche auch richtig bedienen kann!):
      1. Zündgerät und Vorschaltgerät ist doch das gleiche, oder?
      2. Das silberne Steuergerät auf der Rückseite beinhaltet das Steuergerät für die ALWR und für das Zündgerät/Brenner, oder? ( Ich hab' ja die neue Version mit derTeilenummer 1J1 ...015,16P).

      Nochmal herzlichen Dank für die Antworten. Dies Forum ist echt eine geniale Fundgrube.

      Bert

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Luke Duke ()

    • So, hab gerade geschafft die Zündgeräte zu tauschen. Danke noch mal für den Tip, SilvergolfIV. Somit habe ich jetzt hoffentlich zumindest einen funktionierenden SW, den rechten!

      Wen's interessiert: Der Austausch ist nicht möglich ohne am Gehäuse "rumzudremeln". Ist aber ohne weiteren Schaden geblieben.

      Ich hab' den Glauben an die (Ebay)-Menschheit noch nicht verloren. Ich hab schon einen linken SW ohne Technik, bis auf Zündgerät, im Visier.
      Ich meld' mich mal, ob's geklappt hat...

      Werde jetzt mal versuchen mit dem Verkäufer meiner kaputten SW Kontakt aufzunehmen. Ein Glück hat er mich schon positiv bewertet, ich ihn aber noch nicht. Was meint ihr geht da was? Ich hab' noch keine Erfahrungen mit Ebay.

      Gruß,

      Bert