Brutalste Aussetzer, scheiß AGU, ich mag bald nicht mehr!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Brutalste Aussetzer, scheiß AGU, ich mag bald nicht mehr!!!

      Hallo Leute,

      bei mir reißt es einfach nicht ab, seit 1 Jahr hab ich Probleme mit meinem G4 1.8T AGU, Bj. 98, 160 TKM runter.

      Hatte vor kurzem immer folgendes Problem, manchmal ruckte der Motor während der fahrt mit gleichmäßigem Gas ein bischen und er ging auch teilweise von selbst aus... Jo dann war i in der Werkstatt, Drosselklappe ausgetauscht. Dann lief er genau 2 Wochen wieder normal.

      Jetzt hab ich seit 2 Wochen folgendes Problem, dass die Ruckler zuerst anfangs nur ganz leicht zu bemerken waren. Jetzt werden sie immer Stärker, bis zum Super Gau. Heute schon 5 mal passiert, dass bei einer Geschwindigkeit von ca. 50 - 60 km auf einen schlag ein DERBSTER wirklich harter Ruck durch das Auto geht, so dass mich direkt nach vorne haut. Und es fühlt sich an, als ob während diesen 1-2 Sekunden der Motor komplett weg ist! Danach läuft er wie wenn nix wäre.

      Was kann das sein??? Ich werd nochmal wahnsinnig! Ab und an zieht er auch nicht richtig durch, da steh ich im Gas und auf einmal mag er nicht mehr zuhen und zack auf einmal wieder volle Leistung! Wenn sich die Probleme nicht legen, verkaufe ich ihn bald... Das nervt ohne Ende, hab jetzt auf 1 Jahr Reparaturkosten von insgesamt 2500 € gehabt!

      Bitte helft mir, keine Werkstatt konnte das Problem bis jetzt so richtig beheben! Was ist der scheiß verdammt nochmal???

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von MAD_GTI1.8T ()

    • Geh zu nem Volkswagen händler und keiner freien werkstatt und schildere die fehler...ggf nimmst du den service meister mit auf ne probefahrt oder die sollen selber nen paar probefahrten machen...fehlerspeicher abfragen etc...
      mfg balu

    • RE: Brutalste Aussetzer, scheiß AGU, ich mag bald nicht mehr!!!

      also ich tippe auf folgendes:

      du sagst ja selber dass der wagen auch einfach so mal während der fahrt aus geht. genau das ist dir heute auch passiert. stell dir folgendes vor, du fährt mit 50-60 mit eingelegtem gang und nciht eingetretener kupplung. dann machst du den mtor aus. der geht zwar für ca ne sekunde aus, aber dadurch dass der gang eingelegt ist und der wagen rollt, werden alle kolben in gang gesetzt. dadurch startet der wagen wieder. man kann folgendes machen. man faährt ganz normal, nimmt den gang raus, und schaltet den wagen aus. macht die zündung wieder an, legt einen gang ein und lässt die kupplung wieder kommen. dadurch springt der wagen auch an.

      ich hoffe du verstehst worauf ich hinaus will. ich beführchte dass der wagen aus gegangen ist, da aber der gang drin war, wieder anging. daher auch dieser schlag, da eingentlich ein nicht laufender wagen mit eingelegtem gang nicht gerollte werden darf.

      es ist zu klärern warum der wagen ausgeht, was absolut nicht normal ist. wenn du das problem beseitigt hast...

      anders kann ihc mir es nicht vorstellen...

    • hmm ja das hab ich mir auch gedacht... aber was könnte das denn sein???

      ist ja zum kotzen! die Drosselklappe find ich unwahrscheinlich, da ich da eine ganz neue drin hab!

      weiß denn niemand abhilfe???

    • nein hab ich noch nicht, aber werd ich jetzt machen... auf eigene Faust, weil die werkstätten bringen seit 1 Jahr nix zustande... geschweige denn vom freundlichen...

      so jetzt gleich geh i mal raus und steck den LMM ab... vielleicht macht der stress...

      langsam werd i wirklich wahnsinnig!

    • Es kann auch sein das dein Zündschloss Defekt ist und dein Auto deswegen Ruckt.Denn wenn dein Zündschloss Aussetzer hat geht dein Auto auch aus und wenn der Kontakt wieder da ist geht er durch das(Anrollen) wieder an. Das ist nur eine Idee was es sein könnte. Versuch's einfach mal wenn du wieder Fährst,wackel mal am Zündschlüssel wenn er dann Aussetzer hat ist das Schloss hin.Aber wie gesagt am Schlüssel Wackeln nicht Drehen! :]

    • ok super, probier ich mal... wenn das nix hilft, dann tausch ich die leistungsendstufe aus... mal sehen... ich halte euch auf dem laufenden...

      wenn noch jemandem was einfällt, bitte posten!

      Bin um alle Ratschläge dankbar!

      Noch was, was meint ihr dazu, soll oder kann man die kaufen??? vom zustand???

      cgi.ebay.de/AUDI-VW-STEUERGERA…ZWDVWQQrdZ1QQcmdZViewItem

      Falls die ebay adresse ned geht, hier wäre die e-bay artikelnummer:

      4635119285

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MAD_GTI1.8T ()

    • Original von MAD_GTI1.8T
      Noch was, was meint ihr dazu, soll oder kann man die kaufen??? vom zustand???

      cgi.ebay.de/AUDI-VW-STEUERGERA…ZWDVWQQrdZ1QQcmdZViewItem

      Falls die ebay adresse ned geht, hier wäre die e-bay artikelnummer:

      4635119285

      Einen Versuch ist es IMO wert, der VK gibt ja an, daß das Teil i.O. ist und räumt ja auch Gewährleistung ein; falls es also defekt ist muß er dir ein funktionierendes besorgen oder Geld zurück.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • @MAD_GTI1.8T

      MAcht es sich nur bemerkbar das der Motor ausgeht oder sinkt auch die Drehzal auf 0? Bekommst Du sonst noch irgendwelche "Lämpchen" angezeigt?

      Hatte ähnliche Probs, ruckeln, Motor aus und wieder an und noch ein paar Lämpchen dazu. Bei war es der Drehzahlgeber, habe ihn erst sauber gemacht aber später getauscht.


      Mfg
      Marcel16V

    • Du hast aber wirklich auch Pech, habe dich glaube, letzens noch in PA gesehn.

      Also ich weiß jetzt auch schon einiges über die Mängel am Golf IV:

      Ich würde auf folgendes tippen:

      Luftfilter
      LMM, sehr verdächtig
      Zündkerzen
      Zündkabel
      Zündspule
      Lamdasonde
      Tempfühler

      Kann man immer sehr schwer sagen, das fast jedes genannte Teil Ruckler etc. verursachen kann. :(

      Aber am besten Fehlerspeicher auslesen lassen, brauchst ja nicht zu VW fahren, die nehmen dafür gleich 25 EURO.


      Ich wünsch dir viel Glück, das bald der Fehler verschwindet bzw. gelöst wird.

    • also, der Fehlerspeicher hat folgendes angezeigt: Sporadischer Fehler auf ner Zündspule...

      Das witzige ist nur, dass die Zündspulen erst im November komplett neu reinkamen und zündkerzen auch! Sogar die Longlife.

      Dann wird es wahrscheinlich diese Leistungsendstufe sein oder???

      Ich werd mir dieses Teil aus E-Bay kaufen, wenn da sogar Garantie drauf ist... gleich her damit.

      Hab gestern noch Probiert, obs vielleicht ein wackler am Zündschloss ist... aber waren keine Probleme und LMM hab i auch getestet. Hab mir dazu ne Strecke ausgesucht von ca. 500 m. Als der LMM angesteckt war hab i 125 Sachen drauf gehabt, als ich ihn dann abgesteckt hab und nochmal gefahren bin, waren es fast mehr als 10 km/h langsamer... Was jetzt heißt, dass der LMM i.O. ist oder???

      Also die Drehzahl sinkt nicht auf 0 und Lämpchen blinken auch nicht!

      Neu drin bei mir:

      Luffi,
      LMM,
      Zündkerzen
      Drosselklappe
      Zündspulen
      Tempfühler
      Tempgeber

      Ich probiers jetzt am besten mit dem Zyndsteuergerät da und dann sehen wir weiter... es kann ja nur besser werden! ;)

    • Meiner ruckelte auch wie verrückt, dachte auch schon, was alles hin sein kann, aber schließlich wars nur der LMM. Es brachte auch nichts, als ich den alten absteckte. Der Wagen ging deswegen auch nicht besser. Erst als der neue drin war, waren alle Probleme weg.
      Hier ist mein alter Thread.