Batteriewarnleuchte leuchtet

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Batteriewarnleuchte leuchtet

      Ich hatte gestern folgendes Problem.

      Plötzlich leuchtete die Batteriewarnleuchte im KI während der Fahrt.

      Nach etwas schnellerer Autobahnfahrt ging die Warnlampe wieder aus , zwischendurch war die Spannung so niedrig dass die Frontscheinwerfer ganz dunkel leuchteten.

      Dann bin ich eine Weile langsam gefahren und schon wieder leuchtete die Warnleuchte - nach jedem Motorstart leuchtete die Warnleuchte ebenfalls.



      Lichtmaschiene oder wohl doch eher Batterie ?(

    • Ich würde auf die Batterie tippen, da sie sich bei längerer Autobahnfahrt wohl wieder ein wenig erholt hat und dann beim Neustarten immer viel Strom gezogen wird, so wie du es schilderst. Von wann ist dein Auto, bzw. wie alt die Batterie?

    • Könnte aber auch die Lima sein wenns bei laufendem Motor ist. Dann sollte es eigentlich keine Probleme mit der Spannung geben. Miss mal nach mit Motor aus, Motor an und nach ner längeren Fahrt.

    • Ich denke die Batterie ist gestorben. Die war ziemlich trocken. Ich habe dann gestern Batterieflüssigkeit nachgefüllt - hat aber nichts gebracht. Die Batterie lädt sich gar nicht mehr auf.

      Im KI brannten dann Leuchten für Airbag, ABS, Batterie, mein Radio schaltete sich ab, die Fensterheber gingen fast nicht mehr und als Licht hätte ich genausogut ein Teelicht nehmen können.


      Hoffe nur die Bat. ist hinüber. Mußte mich 2 mal anschieben lassen. :( Und dabei bin ich vorher 30 KM zügig auf der Autobahn gefahren.


      Wenn ich jetzt eine neue Batterie brauche , könnt ihr mir dann mal Tipps geben welche Batterien gut sind oder gut und günstig ;) Fahre einen ALH TDI, Auto hat Sitzheizung , E Fensterheber und wahrscheinlich später noch eine Endstufe für's Radio, also wollte ich nicht irgendwelche ganz billigen Batterien haben.


      Die Batterie die drin ist ist eine Varta.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von DerAlex ()

    • ich kann dir nur den tip geben das nächste mal öfters mal nach den flüssigkeitsständen zu sehen...

      wenn du irgendne Markenbatterie kaufst kannst wohl nix falschmachen (Varta, Hoppecke, etc).
      an power sollte sie mindestens 64Ah haben für die Ausstattung, wenn es in dieser Größe noch mehr gibt auch mehr, glaube aber die 74Ah ist länger.

    • Ja, die Flüssigkeit werde ich jetzt sicherlich öfter kontrollieren :D

      2 Fragen noch.

      A) Kann ich wirklich keien 80Ah Batterie verbauen weil die LiMa das nicht schafft (sagte man mir heute bei VW) ?

      B) Die Leute in der Werkstatt wollten für die Leistungsmessung der LiMa "ab 30€" haben .... ich dachte das wäre Service und würde maximal 10 Euro kosten ?( Beim Boschdienst kostet das aber auch 20 €.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DerAlex ()

    • Also von der Bauform her, passt, glaube ich, maximal 72Ah. 80Ah dann höchstens mit einer teuren Gelbatterie.

      Mit der LiMa sollte es keine Probleme geben. Da müsste eigentlich eine mit 120A Leistung verbaut sein.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael ()

    • Kann man das irgendwie überprüfen welche LiMa ich habe. Bei VW die meinten ich kann nichtmal eine 80 A Batterie einbauen. Im Autozubehörladen meinten sie ich kann auch eine 80 A Batterie einbauen.


      Wollt ihr mal Preise hören und nen Shock bekommen.

      80 A Varta weiß (also die billigere) -> 155€
      74 A Varta blue -> 140€
      64 A Volkswagen Original -> 92€ (kA welcher Hersteller)


      Bei Atu riet man mir zu einer 74 A Batterie weil die mehr Leistung haben als die 80er (war bezogen auf die Varta und auf dei ATU Arktis).

    • Na dann schau ich einfach mal nach was draufsteht und frag dann noch mal . Oder ich frage jetzt gleich, welche Nummer muss den draufstehen bei der 120er LiMa. ?(

    • Ich hab jetzt nicht mehr nachgeschaut aber probeweise eine andere gleichstarke Batterie eingebaut und dann eine Probefaht gedreht (zum Düsseldoftreffen ;) ).


      Jedenfalls hat die LiMa die Batterie nicht aufgeladen. Die Batteriewarnleuchte leuchtete die ganze Zeit, der Wagen sprang auch nicht an.

      Also lädt die Batterie sich wohl nicht auf.

    • Bei ATU gibt es zwei sorten von Batterien die mit dem weissen geheuse und die schwarzen ,die weissen sind nicht so gut die schwarzen sind OK habe die schon 5Jahre in einem 2er Golf von meiner Frau drin mal schaun ob die den Winter noch übersteht.

      Ich Tipp mal auf dem Limaregler bei dir .


      MFG

      Adri

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Adri ()

    • @Adri:

      Danke , endlich mal einer der so eine Batterie drin hat.

      Ich habe jetzt ne weiße Varta drin, denke die ist noch von VW , hat nämlich ne VW Teilenummer drauf. Aber weißen Vartas haben ziemlich bescheiden abgeschnitten in den Tests.


      Die Arktis (schwarze von ATU) haben dagegen recht gut abgeschnitten.

      Überrascht hat das Ergebnis der Arktis Batterie, einer Batterie der unteren Preisklasse: Mit geringen Abstrichen kann sie durchaus mit den Testsiegern mithalten. Unter dem Gesichtspunkt des Preis-Leistungs-Verhältnisses ist sie der Favorit. Generell kann man für normale Einsatzbedingungen durchaus preisgünstige Batterien empfehlen. Nur wenn durch die Einsatzart oder den Einsatzort des Fahrzeuges besondere Anforderungen an die Batterie gestellt werden, sollte man entsprechend hochwertige Batterien kaufen.


      adac.de/Tests/Zubehoertests/Au…n_10_02/default.asp?TL=2#

      Wer verkauft eigentlich Hoppeke und Moll Batterien?

      Limaregler ?( . Davon hat Schmutti gestern auch geredet, erzähl doch mal mehr dazu :P

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DerAlex ()

    • Servus,

      miß mal die Spannung an der Batterie, wenn der Motor läuft.
      Spannungsunterschied zwischen D+ und 30 an der Lima wenn der Motor läuft?

      Wird bei Dir wohl so bei 12 Volt oder weniger sein.
      falls ja, -> Lichtmaschine ausbauen und prüfen lassen
      dann entweder in Stand setzen oder Austauschteil einbauen. (kommt drauf an, was defekt ist)

      Flo
      :))