Motor geht beim auskuppeln aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor geht beim auskuppeln aus

      Hallo Zusammen,

      folgendes Problem plagt mich schon seit einiger Zeit und wird immer schlimmer:

      Wenn ich mit meinem 1,4er von einer 10 minütigen oder längeren Autobahnfahrt in die Stadt komme und an die erste Ampel ranrolle geht der Motor direkt beim Treten der Kupplung aus.
      Er lässt sich problemlos wieder starten, bzw startet beim einkuppeln von selbst.Das Problem tritt aber zu 80% an der nächsten ampel wieder auf.

      Woran könnte das liegen?

      Neuerdings tritt das Problem auch im Stadtverkehr auf. Allerdings nie, wenn der Motor noch kalt ist.

      Ich habe eine Undichtigkeit am Kühlmittelthermostatgehäuse bemerkt. Der Motor verliert dadurch ca 0,5l Wasser pro Woche (Wasser ist immer zum Auffüllen an bord)
      Könnte es irgendwie daran liegen?

      Bitte helft mir weiter, danke schon mal,

      Marcus

    • ...ja war bei mir auch so...nur nach der Schubabschaltung lief er nicht mehr automatisch an...erst durch nen kurzen Gasstoß konnt ich den Motor am Leben halten

    • Habe/ Hatte das gleiche Problem!!!

      Es liegt beim 1,4er fast immer an der Drosselklappe! Es kann gut sein, dass das Steuergerät der Klappe sporadisch die Stellung "Standgas" nicht mehr erkennt, komplett die Klappe schließt, was den Motor ausgehen lässt.
      In den meisten Fällen hilft das Reinigen der Drosselklappe, also ausbauen, reinigen (VON BEIDEN SEITEN!!! >ich habs schon erlebt, dass beim :) nur von einer Seite gereinigt wird) und dann neu anlernen. Dann hat man erstmal Ruhe!

      Falls das nicht hilft, muss wohl ne neue Drosselklappeneinheit her. Die kostet inkl. Einbau ca. 300€ oder halt do-it-yourself und Ebay für ~60€;)

      Wie das mit dem Ausbau und Reinigen funktioniert, steht in irgendeinem Thread hier. Ist ne klasse Anleitung, bin aber grad zu faul, zu suchen

    • Original von darkbluegolf
      So war gestern bei VW. Die haben mir für umme den Fehlerspeicher ausgelesen. Da hieß es dann Fehler Saugrohr-Druck. Kann da jemand was mit anfangen?


      Konnte dir VW nichts dazu sagen? Wenn die den Fehlerspeicher auslesen, müssen die doch nen Vorschlag haben, was zu tun wäre?!
    • Wenn du als Fehler Saugrohrdruck hast, dann musst du wahrscheinlich den Saugrohrdruckfühler erneuern, das geht in der Regel Ratz Fatz! Dann schnurrt er wieder aber das er dann beim Auskuppeln ausgeht ist schon merkwürdig, lass sie doch mal mit dem Tester eine Probefahrt machen und dann die Parameter auslesen, dann kann man meistens sehen wos drückt!