Ruckeln nach 30 min Volllast??!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ruckeln nach 30 min Volllast??!!!

      Hi, bin gerade von München nach Hause gefahren.Nach ca.30 min Volllast hat der Motor das stottern angefangen beim Gasgeben ?( Was könnte das sein??Hatte das noch nie. Achso 1.8T (132kw)
      Hat jemand ne Ahnung?

      Gruß Chris

    • Hmm Surging !?
      Oder ein zusammengesogener Turboansaugschlauch?

      Wie warm war es unterwegs?

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D

    • Allerdings wird das angezeigt wenn der Motor in den Notauf geht.
      Solange die Motorkontrolleuchte nicht an ist würde ich allerdings nicht empfehlen aus dem Fahrzustand Vollast (30min) Autobahn zu Motor einfach aus wechseln.

      Klingt aber sehr nach einem zusammengefallenen Turboansaugschlauch!

      Auf der Seite von Forge gab es mal ein schönes Video dazu.... leider finde ich das nur gerade nicht.

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von gitzu ()

    • Dieses Video Suche ich auch schon seit langem, das gibt es aber nicht mehr. Diese Stabileren Schläuche von Forge haben aber auch einen netten Preis.

      Ich meinte natürlich nicht sofort ausmachen, aber einfach mal anhalten, Motor 5 - 10 min nachlaufen lassen und dann mal aus und wieder an machen. Ist doch ein ganz einfacher Test. Oder du liest einfach mal mit einem Diag dein Fehlerspeicher aus. Das müsste dort auf jeden fall erfasst sein.

    • Hi Leute,
      ich habs glaube ich zur Zeit überhaupt nicht mit dem Glück!
      Hab gestern das hier vom Chris gelesen und heute ist mir das gleiche nur etwas schlimmer passiert.
      Habe einen 1,8T mit SKN Chip und fuhr 30 Min Autobahn im Durchschnitt mit 160km/h zwischendurch mal um die 200, dann Baustelle und runtergebremst, dann wollte ich wieder Gasgeben und ich hörte nur ein tracktorähnliches Geräusch und es kam so gut wie gar keine Kraft mehr auf die Straße, vielleicht auch ähnlich wie wenn er nur auf zwei Zylinder laufen würde. Kurz darauf war es wieder weg, sonst hätte ich auch mal den Motr aus und wieder an gemacht.
      Im Fehlerspeicher steht nichts, VW meinte nur Chip und offener Sportluftfilter hat bei ihnen schon zwei Motorschäden verursacht. Tja.....
      Turbo oder Motor oder LMM.........
      Warte mal auf Morgen, was mir dann passiert....

    • Oh man ausgerechnet SKN ...

      Im AUdi Speed Forum hatten einige S3ler etwas Probleme mit SKN... teilweise zuviel Ladedruck

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D

    • War heut bei VW.Die meinten es könnte daran liegen weil mein Sekundärluftsystem nicht mehr angeschlossen ist.Hab nen Twister drinnen und da is ja kein anschluss mehr für den SChlauch der da eigentlich an den luftfilterkasten kommen würde.Deshalb geht das steuergerät bei mir in den notlauf.
      Wie habt ihr das gemacht ?(
      oder habt ihr das sekunderluftsystem nicht?

      Gruß Chris

    • HI, also das mit dem Schlauch am Luftfilter ist in meinen Augen nach Blödsinn !!! Wahrscheinlich hat deine Werkstatt keine Ahnung woran es liegt und suchen die Schuld bei dem Schlauch den du abgemacht hast, damit sie für nen Motorschaden oder so nicht haften müssen..., habe an meinem TDI auch diesen Schlauch nicht mehr dran, alles was der macht ist n bischen Luft blasen, eventuell saugen, das ist aber minimal....

      MfG Stefan

      MfG Stefan
    • Hmm...Seit ich den offenen drinn hab geht aber immer in der früh wenn es kälter is die motorwarnlampe an.dann kommt beim auslesen:
      Sekundärluftsystem: Durchfluss fehlerhaft und
      Bank1,Katalysatorsystem Wirkung zu gering
      Also ich denke schon das das was damit zu tun hat..
      Kenn mich da etz auch net soo aus.

    • Original von 4erTDIPD
      HI, also das mit dem Schlauch am Luftfilter ist in meinen Augen nach Blödsinn !!! Wahrscheinlich hat deine Werkstatt keine Ahnung woran es liegt und suchen die Schuld bei dem Schlauch den du abgemacht hast, damit sie für nen Motorschaden oder so nicht haften müssen..., habe an meinem TDI auch diesen Schlauch nicht mehr dran, alles was der macht ist n bischen Luft blasen, eventuell saugen, das ist aber minimal....

      MfG Stefan

      Haften muss VW für den Schaden eh nicht! Der Wagen ist gechippt das war es also mit Garantie bzw. Kulanz wird es so wohl auch nicht geben.

      Wenn der Schlauch vom Sekundärluftsystem schon Mangels original Luftfilterkasten abgezogen ist solltet ihr zumindest einen kleinen Filter auf das offene Ende setzten!

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D