Handbremsenanzeige spinnt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Handbremsenanzeige spinnt

      Hallo erstmal an alle,
      bin neu im Forum und hab gleich ein Problem mit meinem 5er:
      Habe ihn grade mal 2 Wochen (Jahreswagen, 8100km) und schon geht es los.
      Habe gerade am Strassenrand angehalten und plötzlich geht die Anzeige an ich hätte die Handbremse angezogen. Ab 6km/h kommt dann noch der blöde Warnton dazu. Handbremse schleift nicht.... Bremsflüssigkeit ist auch ok.
      Habe grade noch einen im Autohaus erwischt aber kein Mechaniker mehr da, aber Fehlerspeicher konnte der Bursche noch kurz anschauen, steht abe nix drin. Daher meine ich ist es wirklich nur die doofe Handbremsenüberwachung.
      Ich muss aber am Sonntag wieder zur Arbeit fahren (200km). Und der Signalton nervt total. Nach 5-8 min. geht er zwar aus aber sobald man unter 6km/h kommt und dann wieder drüber, gehts wieder los. Muss ich jetzt ala Speed mit mindestens 7km/h die 200km zurücklegen oder was?? (Bei Stau habe ich dann ne tolle Entschuldigung für die Grünen wenn ich den Standstreifen benutze :D)
      Weiss einer wo der Tongeber sitzt?
      Oder wo der Steckverbinder bzw. das Kabel vom Sensor an der Handbremse sitzt?
      Ich hatte das selbe Problem mal an meinem ersten Auto (Mitschuhbischhi--Colt---Gott hab ihn selig) aber da war es erst nach 15 Jahren aufgetreten und ohne den nervigen Ton und mit ein bisschen WD40 am Steckkontakt war es wieder erledigt...

      hoffe jemand weiss Rat
      Greets,
      Isochor

    • RE: Handbremsenanzeige spinnt

      Hallo,

      ich hatte das Problem mit der Handbremsanzeige auch. Nach längerem hin und her hat die Werkstatt das Kombiinstrument getauscht, danach war Ruhe.

      Gruß

      Thomy

    • RE: Handbremsenanzeige spinnt

      Hallo nochmal,
      :] freu :] ich hab den Fehler gefunden!!
      Nachdem ich hier im Forum nen Bericht gesehen habe wie leicht der hintere Teil der Mittelkonsole zu lösen ist (3 Torxschrauben unter den Einlagen in den Ablagefächern) habe ich mich entschlossen da mal selber nach dem Rechten zu schauen. Und siehe da... Moment...Bilder sagen mehr als Worte...

      [/URL][/IMG]
      Gut zu sehen dass der Schalter nicht in einer Flucht mit der Handbremse lag!

      Der Clip war wohl einfach zu schwach für die holprige A8 :rolleyes:
      [/URL][/IMG]

      Habe den Schalter mit seinen Clips wieder angedrückt und zur Sicherheit habe ich noch ein paar Tropfen Sekundenkleber spendiert!

      So denn...
      Wenn alle Fehler beim GolfV so leicht zu reparieren sind dann gehts ja noch...

      Gruß,
      Isochor

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Isochor ()