Lambda nach 2 jahren wieder im A****

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Lambda nach 2 jahren wieder im A****

      Sonde Bank1 wurde 4/2004 gewechselt, nun sind gleich beide im Fehlerspeicher abgelegt.
      Im Moment geht es noch, nur der leerlauf geht dann und wann runter.
      Aber bei VW laß ich das sicher nicht noch mal machen.
      Vor allem weil eine org 138,- netto kostet.
      Beim freien Teilehändler kostet das Stück 53,-.
      Mich ärgert vor allem, das nach 2 Jahren!!! wieder die Sonde/Bank1 im A**** ist. Die org hat wenigstens 4 Jahre gehalten.

    • bei mir wurde auch gesagt, dass es die lamdasonde ist, dabei war es einfach die verdreckte drosselklappe. meine drehzahl hat extrem geschweankt und als sie zu tief war ging der motor einfach aus...und das lag nur an der verdreckten drosselklappe durch die vielen kurzstrecken!!!aber grundeinstellung danach nicht vergessen!!!! :D:D:D:D:D:D:D:D:D:D:D:D

    • Negativ, Drosselklappe hab ich vor 4-5 Monaten selbst schon penibel gereinigt. Dazu kommt, ich hatte vor paar Tagen den ganzen Luftfilterkasten abmontiert bis an die Drosselklappe, absolut sauber.
      Ich kann dafür nur die bescheidene VW Zulieferqualie als Ursache sehen.

    • hast du danach die grundeinstellung durchgeführt????bei mir war es nach der reinigung genauso wie vorher fasst...und nach der grundeinstellung wie ein neuer motor ;);););););););););););););););):D:D:D:D:D:D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von undercover ()

    • Ich hatte auch nen 2 Liter vor meinem Diesel. Bei dem sind zwei Lambda's im Jahr (!!!) kaputt gegangen. X(
      Ich habs immer am extrem hohen Verbrauch (ca. 15 Liter) gemerkt, dass die Lambda hin war.

      Gruß
      Jörg