Heizung defekt???

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heizung defekt???

      Hallo Jungs und Mädels,

      bis vor kurzem brauchte man ja nur die Klima und nicht die Heizung. Gestern Nacht wurde es aber doch recht frisch, also Heizung an. Das Problem - sie hat nur kalt geblasen. Einstellung war 25 Grad auf Eco. Auch auf 28 Grad bzw. "HI" wurde es nicht wärmer.

      Könnt ihr mir vielleicht helfen.

      Gruß Tino

    • ich konnte noch keine fehleranalyse durchführen lassen, aber mein auto war erst vor ca. 4 tagen beim kundendienst - da hätte das auffallen müssen. kann sein, dass ne sicherung geflogen ist????

      gruß tino

    • Original von Son Goku
      Selber machen!!

      Aktivierung : Das Einleiten des Stellgliedtests geschieht durch gleichzeitiges Betätigen der Tasten "ECON, Umluft-" für min. 2 sec.

      Durch Betätigung von "Temp +" wird der nächste Fehler angezeigt.


      es wird folgendes angeszeigt:

      rechts steht: "444" und links "00".
      wenn ich Temp + drücke passiert gar nix.....

      Der Stellmotor von der Klima wurde aber auch schon einmal vor ca. 3 Monaten getauscht.

      X(
    • Original von Son Goku
      "444" bedeutet, das kein Fehler vorhanden ist.

      Was passiert wenn du ECON + Temp. - + Gebläse- drückst und dann mit Temp.+ den Kanal 11 anwählst und mit den Gebläsetasten den links angezeigten Wert veränderst?


      habe ich auch gemacht. links erscheint dann der wert "0" dieser kann verändert werden. aktuell habe ich den auf 10 - keine veränderung. bei 30 habe ich auch nix bemerkt.

      wo kann denn der fehler liegen. das gebläse bringt nur lauwarme luft.....
    • Original von Son Goku
      Über den Kanal 11 kannst du die Temperaturklappe direkt ansteuern. Du solltest den Stellmotor auch hören.

      Ansonsten....
      Wärmetauscher neu.... ?(


      was kostet denn so ein wärmetauscher incl. einbau???
    • Heizung/ Lüftung defekt (keine Klima)

      *rauskram* ;)

      Ich habe das Problem, dass meine Heizung/ Lüftung nicht mehr geht. (Klima hab ich nicht)

      So, da ich eigentlich dachte, dass der Vorwiderstand vom Gebläsemotor kaputt ist, war ich heute los und hab ein neuen Vorwiderstand gekauft und eingebaut. Aber nix. Heizung/ Lüftung geht immer noch nicht. :(
      Dann bin ich zu VW gefahren und hab gefragt, ob es der Gebläsemotor selbst sein könnte, der kaputt ist, aber man sagte mir, dass es vieles sein kann, was kaputt ist. :O

      Jetzt hab ich 2 offene Fragen.

      1. Da sich der Gebläsemotor von Hand ohne Probleme drehen lässt (hab es getestet, als ich den neuen Vorwiderstand eingebaut habe) gehe ich mal davon aus, dass der Motor heil ist. Oder könnte er trotzdem kaputt sein ?

      2. Wenn´s nicht der Motor ist, kann es ja nur noch das Bedienteil für die Heizung/ Lüftung selbst sein. Kann ich sowas selbst einbauen oder gibt´s da evtl. Probleme, weil ja so eine Art Gestänge im Bedienteil sein muß, was die Klappen (öffnen/ schließen) im Amaturenbrett regelt ?

    • Vielleicht sind ja auch die Kohlebürsten vom Lüftermotor runter, oder eine klemmt und kann so keine Verbindung mehr herstellen.
      Vorwiderstand ist oft daran zu erkennen, dass eine oder zwei Gebläsestufen nicht funtzen.
      Die Sicherungen hast du sicher schon gecheckt?!

    • Original von Jimmy
      Original von hulli
      Vielleicht einfach zuwenig Kühlwasser?

      Häää??? ?(
      Ich rede von meiner Heizung und die sitzt im Innenraum und braucht kein Kühlwasser. :O


      lol, schonmal überlegt woher die Hezung ihre warme Luft nimmt?? :rolleyes: