Kann Zischen vorne links und flüssigkeitesaustritt nicht lokalisieren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kann Zischen vorne links und flüssigkeitesaustritt nicht lokalisieren

      Hallo!

      kam heute von der Autobahn. Bei Abschalten vom Motor hörte ich ein kurzes Zischen und dann trat vorne links leicht dampf aus der Motorhaube aus. als ich diese dann öffnete, sah ich überall spritzer. Zwischen batterie und Motor war alles nass. Warnleuchten gingen nicht an. Fehlfunktionen konnte ich auch nicht feststellen. Habe den Wagen seit dem nicht meht benutzt.

      Kann sich jemand vortellen, was da passiert sein kann? Hat sich ein (Durck-) Schlauch der Klima gelöst?

      Kann es auch ein Überdruckventil gewesen sein?

      Bin für jede Antwort dankbar. Ich wollte morgen eine längere Strecke fahren - Komme aber nicht vor Montag in die Werkstatt...

    • Original von Golf4Turbo
      Sind alle Batteriekappen richtig zugedreht???

      Die Batteriesäure wäre die einzige Flüssigkeit in dem Teil des Motorraums...


      Das ist ja interessant!

      hab gestern neue Batterie eingebaut, und dabei festgestellt,
      daß ich einen feuchten Motorraum hab. Außerdem so weiße Kristallbildung, als wenn ich noch Salz vom Winter drin hätte..........

      Und bei der alten BAtterie (plötzlicher Tod ohne voranmeldung) war ein Verschluß offen. Aber, hab das komische Batteriekondom drüber.......


      Gruss
      Munichman
    • Danke für Eure Antworten :o)

      Hab heute bei tageslicht mal ein bisschen gesucht. Ein fingerdicker Schlauch mit der Beschriftung "galcier on" ist beschädigt (liegt zwischen Motor und Batterie und ist teilweise mit Alublech (?) ummantelt).

      Sieht so aus, als ob ein Marder sich einen Spass gemacht hat und der schlauch dann einfach geplatzt ist. Die Leistung der Klima =0. Kühltemperatur. Flüssigkeitsstände sind ok, daher gehe ich davon aus, dass es tatsächlich ein Schlauch der klima ist.

      Seht Ihr ein Problem, wenn ich noch ein paar Tage fahre und dann "gemütlich" in eine Werkstatt fahre?

      Danke Euch!!!