Startprobleme beim TDI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Startprobleme beim TDI

      Hi,

      bei meiner "Hölle", 90 PS TDI, Bj 98, 148000 km habe ich folgendes Problem.

      Wenn der Motor warm ist springt er ziemlich schlecht an. Wenn der Anlasser dreht, braucht er ca 4-5 sec bis er anspringt.
      Was kann das sein, Glühkerzen?

      Danke im Vorraus!

      MfG Rico

    • RE: Startprobleme beim TDI

      Hallo,

      Glühkerze kann nicht sein. Da die ja nur beim Kaltstart unter 5° C in Funktion treten. Oberhalb von 5°C wird nicht mehr vorgeglüht.
      Ein Möglichkeit wäre die zu geringe Einspritzmenge zum starten. Die wird anders berechnet als die Einspritzmenge für Kaltstart. Daraus folgt-> möglicher defekt eines Temperaturgeber. Läßt sich per Diagnose feststellen.
      Andere möglichkeit wäre eine zu geringe Startdrehzahl des Anlasser. Ursache könnte eine schlechte Verbindung des Hauptmassekabel von Batterie auf Motor sein. Hat ein Golf öfters. Oder der Anlasser hat eine macke. Das bedeutet. Anlasser haben die eigenschaft im kalten zustand schneller zu drehen, mehr leistung zu haben, als im warmen. Wenn der Anlasser jetzt eine Macke hat merkt man das als erstes im warmen Zustand. Da ein Diesel eine Mindestdrehzahl zum starten braucht ist ein Warmstartproblem immer auch ein hinweis auf einen defekten Anlasser.
      Ein gute Seite zum stöbern über Diesel ist auch
      dieselschrauber.de

      Da habe ich auch den Tip mit den Anlasser gelesen.

    • Die Batterie ist jetzt etwas über 5 Jahre alt. Vielleicht hat sie ja ne Klatsche weg. Wenn ich mich recht erinnere hatte ich im Winter schon mal Probleme mit ihr.
      Na gut, ich werde die oben genannten Sachen bei Gelegenheit mal prüfen.

      Vielen Dank

      MfG Rico

    • Bin mir auch ziemlich sicher das das an der Batterie liegt... Hatte an meinem Golf genau das gleiche und in der zwischenzeit schon an drei anderen TDIs das gelcihe Problem durch einen Batteriewechsel behoben. In allen Fällen waren die Batterien bereits 4 oder 5 Jahre alt.