Problem bei aLWR-Nachrüstung - Wichtig!!

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem bei aLWR-Nachrüstung - Wichtig!!

      Ich möchte mir die original Xenon-Scheinwerfer mit aLWR nachrüsten. In diesem Zusammenhang habe ich ein rießiges Problem mit dem vorderen Niveausensor bzw. mit dessen Befestigung im Radkasten. Da mein Golf IV aus Baujahr 1998 stammt, hat er die beiden Löcher in der Karosserie für die Blindnietschrauben, an denen das Halteblech für den Sensor angeschraubt wird, nicht.
      Nun will ich die Löcher einfach selber bohren. Das sollte auch mit gescheitem Rostschutz kein generelles Problem sein. Aber meine Frage ist nun: Wo muss ich die Löcher denn Bohren?? Ich kann die Löcher ja nicht einfach irgendwo bohren. Denn ich kann mir vorstellen, dass schon einige cm an der falschen Stelle die Sensordaten verfälschen würden, oder??

      Mich würde nun von denjenigen interessieren, die das gleiche Problem hatten, wie sie es gelöst haben.

      Danke!!

      Steffen

    • Die Löcher müssen so sein, dass das Kunststoffteil am Sensor ungefähr waagrecht zum Boden steht, dann passt der Sensor ;)

      Ansonsten kannst auch das Gestänge vom Halter zum Sensor nachbiegen(so hab ich das gelöst, aber bei mir waren die Löcher schon da) :)

    • @eskay
      Was für ein genaues Baujahr hat denn dein Golf?? Und du hattest wirklich im vorderen, linken Radkasten die beiden sechseckigen Löcher??

      @Golf4Turbo
      Auch an dich die Frage, was für ein Baujahr dein Golf IV hat?? Und warum musstest du das Gestänge denn Nachbiegen, wenn du die Löcher hattest??

      Steffen

    • Also, meiner ist auch BJ 98, und ich hatte auch keine Löcher drinne!
      Ich habe mir das Bild von Kufatec angeschaut, und den Sensor mit dem Blech so hingehalten dass es wie auf dem Bild passt!
      Dann mit Edding markiert und Löcher gebohrt (Grundierung nach abschleifen ber Buhrungsstellen + Unterbodenschutz nicht vergessen)!!
      Du wirst es sehn es gibt meiner Meinung nach nur eine Position (auch von der Geometrie her) die so passt wie auf dem Bild!!
      Einfach mal ausprobieren!

      Mein Sensor zeigt leider nicht 100% den Richtigen Wert an, dass liegt aber daran, dass ich noch kein blech mit langloch habe (welches mit der achse verbuden ist)!!

      Und noch ein weiterer Tipp, da dein Golf ja auch BJ 98 ist, musst du wie ich auch leider den linken hinteren Lagerbock, der die Achse hält wechseln!! Denn unser schöner Lagerbock hat die Halterung für den Hintern Sensor nicht --- SCHEISSE!!!

      Aber du wirst es ja sehen, ich schau mal ob ich die TN von dem noch habe!!

      Ein kleines bissl Arbeit, da hinten der Bremsschlauch noch kurz getrennt werden muss!!

      MFG
      DOM

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DOM4Life ()

    • Original von DOM4Life
      Also, meiner ist auch BJ 98, und ich hatte auch keine Löcher drinne!
      Ich habe mir das Bild von Kufatec angeschaut, und den Sensor mit dem Blech so hingehalten dass es wie auf dem Bild passt!
      Dann mit Edding markiert und Löcher gebohrt (Grundierung nach abschleifen ber Buhrungsstellen + Unterbodenschutz nicht vergessen)!!
      Du wirst es sehn es gibt meiner Meinung nach nur eine Position (auch von der Geometrie her) die so passt wie auf dem Bild!!
      Einfach mal ausprobieren!

      Mein Sensor zeigt leider nicht 100% den Richtigen Wert an, dass liegt aber daran, dass ich noch kein blech mit langloch habe (welches mit der achse verbuden ist)!!

      Und noch ein weiterer Tipp, da dein Golf ja auch BJ 98 ist, musst du wie ich auch leider den linken hinteren Lagerbock, der die Achse hält wechseln!! Denn unser schöner Lagerbock hat die Halterung für den Hintern Sensor nicht --- *zensiert*E!!!

      Aber du wirst es ja sehen, ich schau mal ob ich die TN von dem noch habe!!

      Ein kleines bissl Arbeit, da hinten der Bremsschlauch noch kurz getrennt werden muss!!

      MFG
      DOM

      Den hinteren Lagerbock habe ich schon tauschen lassen. An der Hinterachse hab ich den Sensor schon verbaut. War kein Problem.

      Und das mit dem Blech mit Langloch beunruhigt mich jetzt doch etwas. Ich hab auch nur das Blech mit Loch. Ich dachte das Teil mit Langloch braucht man nur mit Sportfahrwerk?? Gibt es das Halteblech überhaupt noch mit Langloch zu bestellen??

      Steffen
    • Mein Wagen ist 8/98 zum ersten mal zugelassen worden, also Modelljahr 1998, oder? Weiß nicht, vielleicht gibt es ja verschiedene 98er...

      Hab bei mir ein Langloch reingemacht, wollte da nichts verbiegen....

    • Den hinteren Lagerbock habe ich schon tauschen lassen. An der Hinterachse hab ich den Sensor schon verbaut. War kein Problem.

      Und das mit dem Blech mit Langloch beunruhigt mich jetzt doch etwas. Ich hab auch nur das Blech mit Loch. Ich dachte das Teil mit Langloch braucht man nur mit Sportfahrwerk?? Gibt es das Halteblech überhaupt noch mit Langloch zu bestellen??

      Steffen


      OK! Also, ich denke du brauchst kein Langloch, wenn du nicht tiefer fährst!! Probiers doch erstmal so, müsste hinhauen!!
    • Original von eskay
      Mein Wagen ist 8/98 zum ersten mal zugelassen worden, also Modelljahr 1998, oder? Weiß nicht, vielleicht gibt es ja verschiedene 98er...

      Hab bei mir ein Langloch reingemacht, wollte da nichts verbiegen....

      Meiner wurde 2/98 zum ersten mal zugelassen. Und 8/98 sollte schon Modelljahr '99 sein. Ist aber trotzdem komisch, dass dein Golf die Löcher hatte, da die Xenons ja erst ab '99 verbaut wurden.
      Aber ich muss jetzt nochmals genau bei mir schauen, ob ich doch auch die Löcher hab. Ich denke aber eher nicht.

      @DOM4Life
      Hast du auch die original Blindnietmuttern verwendet?? Wie groß hast du die Löcher denn gebohrt?? Fallen da nicht Metallspäne in den Träger, die dann rosten können (der Träger scheint doch ein Hohlraum zu sein, oder??) oder kommt man irgendwo sichtbar auf der anderen Seite mit dem Loch raus??

      Steffen
    • Hab beim freundlichen heute die Blende für die manuelle LWR gekauft. Das Teil heißt "Dimmer für die Instrumentenbeleuchtung für Fahrzeuge mit Gasentladungslampe" und er hat das im Computer bei MJ 98 gefunden. Das find ich dann aber merkwürdig wenn es Xenon erst ab 99 gab.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von eskay ()

    • Original von eskay
      Hab beim freundlichen heute die Blende für die manuelle LWR gekauft. Das Teil heißt "Dimmer für die Instrumentenbeleuchtung für Fahrzeuge mit Gasentladungslampe" und er hat das im Computer bei MJ 98 gefunden. Das find ich dann aber merkwürdig wenn es Xenon erst ab 99 gab.

      Das kann schon sein. Mein Händler hat mir das so erklärt, dass VW mittlerweile die Daten des Teilekatalogs etwas verkleinert hat und die Zeiträume, in denen die Teile verbaut wurden, zusammengefasst hat, wenn die Teile in alle Baujahre passen (spart ja Speicherplatz). Der Dimmer z.B. passt mechanisch ohne Problem in alle Baujahre. Daher steht er sowohl in 1998 also auch in 2003. Von daher kann man jetzt nicht mehr sicher darauf vertrauen, dann Ausstattungsmerkmale in einem bestimmten Baujahr optional erhältlich waren, wenn ein einzelnes Bauteil laut Teilekatalog in diesem Baujahr verbaut wurde.

      Steffen