1,4 16V komische Geräusche (klackern)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1,4 16V komische Geräusche (klackern)

      Mein 1,4er 16V (also eigentlich der meiner besseren Hälfte) macht im Stand (Leerlauf) ganz komische Geräusche. Er fängt langsam an zu klackern, das wird dann immer lauter und schneller und hört dann wieder auf. Als ob man einen Stift in einen Ventilator hält (nur gedämpfter) und dann die Drehgeschwindigkeit erhöht. Die Werkstattmenschen fertigten meine Freundin mehrmals damit ab, dass sie nix gehört haben bei der Probefahrt bzw. dass beim 1,4er sowas normal sei. Der letzte meinte allerdings, dass das Geräusch von der Benzinrückführung komme (und auch normal sei).
      Allerdings macht der Wagen auch noch bei der Fahrt undefinierbare Geräusche. Z.B. bei ca. 120km/h und einer exakten Drehzahl (ca. 3000/min??) brummt irgendwas ganz merkwürdig. Ich würde es als Wind(verwirbelungs)geräusche deuten, aber meine Freundin ist sich sicher, dass der das die 40.000 km davor nicht gemacht hat.

      Wie auch immer. Kennt jemand diese Erscheinungen bzw. weiß was das ist und wie man es beheben kann?

      Besten Dank!

    • Hi!

      Also meiner hat auch mal angefangen zu klackern, wie du es beschreibst und es war auch nur im Stand zu hören bei mir war es dann letztendlich die Wasserpumpe! Die wurde getauscht und gut war!

      Gruß

      Boris

    • Fahr nicht mehr viel, am besten gar nicht mehr. Mach mal die Zahnriemenabdeckung ab und schau wie der Zahnriemen gespannt ist. Beim 1,4er fliegen immer die Spannrollen weg. Falls der Zahnriemen total lose ist lass das auto stehen. Mit glück kann mans bis zur werkstatt schaffen, ich würde es nicht riskieren.... Wasserpumpe kann es auch sein. Spannrolle ist aber bekannter beim 1,4er

    • stimmt, hast recht die Spannrolle hatte ich auch vorher und da hat der freundliche ganz vergessen die Wasserpumpe zu tauschen was eben zur Folge hatte dass sie ne halbes Jahr später hinüber ging.. Also falls die da Vorne aufmachen lass gleich alles tauschen die Wapu kostet glaub grad mal 40€...

      Gruß

      Boris

    • Also ich glaube nicht, dass es was mit'm Zahnriemen zu tun hat, denn das Fahrzeug hat 60.000 km runter und das Geräusch gab's schon bevor die 10.000 erreicht wurden. Zudem ist das ein 10/03er Baujahr, also so ziemlich der letzte der vom Band gefallen ist - bei diesen Autos gibt's normalerweise gar keine Fehler mehr (oder zumindest sollte es so sein). Und wenn's was überlebenswichtiges wäre, dann hätten die VW-Menschen das bei den bisherigen Durchsichten doch sicherlich gemerkt, oder?

    • ich fahr zwar nen 1.6 16V, habe dieses klackern aber auch.
      Bei mir ist es wenn der Motor warm ist und wenn ich zB im hohen Gang beschleunige..... hört sich fast wie ein Rasseln einer Kette an....
      Weiß angeblich auch keiner woran das liegt...

    • also meine vermutung ist, so war damals die antowrt als ich gefragt habe (hatte und hab auch immer wieder mal ein klackern....), dass mein klackern von dem aktivkohlefiilter vorne rechts vom fahrer aus herkam.... ein recht nerviges aber nicht immer auftretendes geräusch...... und weil du sagst dass dies schon länger auftritt hätte ich mal auf das getippt.... vllt konnte ich dir helfen

    • Original von DietrichM
      Achja, das hat er auch - hört sich aber wie'n normales Auspuffrasseln an (wenn irgendwo ne Schelle locker ist oder so).


      Ne, so hört sich das nicht an.....
      Wenn ich im Leerlauf Gas gebe ist es auch nicht da, nur unter Belastung oder beim Anfahren.....
    • Hallo,

      das mit dem Klappern unter Belastung habe ich auch da ist ein halter zwischne Krümmer und Kat weg geroßtet hab den mal festgeschweißt dann wars weg inzwischen ist der aber wieder ab und jetzt klapperts wieder

      mfg