Leistung mangelhaft

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leistung mangelhaft

      Hallo,
      wie in den meisten Foren üblich meldet man sich mit einem Problem nachdem man die Suche gequält hat und auf Grund von Milliarden von Ergebnissen nicht wirklich weitergekommen ist. ?(
      Zur Sache:
      G4 EZ 06/98 Schaltgetriebe, MKB AKL (1.6 SR) 49Tkm, Klimatronik, Ausstattung Highline
      Das Auto gehörte bis letzte Woche meinem Vater, also vom Pflegezustand ein echtes Rentnerauto.
      Nach der ersten Probefahrt stellte ich schnell fest, dass der Motor in niedrigen Drehzahlen nur recht unwillig Gas annimmt und bei genau 5200 min-1 "abriegelt", d.h. man hat das Gefühl in den Drehzahlbegrenzer zu kommen. Eine erste Hatz auf der Autobahn offenbarte eine maximale Endgeschwindigkeit von 160 km/h, ebenfalls bei ca. 5200 min-1.
      Also bemühte ich diverse Golf- Foren und erkannte als mögliche Ursache den berüchtigten LMM. Den besorgte ich mir beim Freundlichen als Tauschteil. Der nette Dealer überlies mir den "Regenerierten" übers Wochenende und ich steckte den um. Der funktionierte genau einen Tag. Da ich meinen LMM ja noch nicht abgegeben hatte, reinigte ich meinen Originalen mit Bremsenreiniger und verbaute diesen wieder. Ergebnis- er läuft! Das Tauschteil habe ich ohne Kommentar zurückgegeben. Gestern waren die Symptome wieder wie oben beschrieben...
      Heute wieder ausgebaut, gereinigt, läuft. Dann Auto abgestellt, ca. 1 Std. nicht bewegt, wieder oben beschriebene Symptome.
      Beim VW- Mann erfuhr ich, dass der 1,6er eigentlich keine Probleme mit dem LMM macht, eher die größeren Benziner und die Turbos sowieso.
      Bevor die Hinweise kommen: Die Batterie wurde immer abgeklemmt und die "Lernzeit" für die Elektronik eingehalten.
      Hat da jemand ähnliche Erfahrungen und gibts da noch einen Trick?
      Edit: Der Hersteller des LMM ist übrigens Hitachi, die T.-Nr. 06A906461B.
      Vielen Dank für Antworten.
      Gruß
      André

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von saxcab ()