1. 2. 5. Und Rückwärtsgang gehen nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1. 2. 5. Und Rückwärtsgang gehen nicht

      Hallo

      Mit einmal geht der 1. + 2. 5. und R. Gang nicht mehr einzulegen.
      kann nur nochmit dem 3. und 4. Gang fahren. Der Schalthgebel läßt sich bewegen wie ein Pürierstab. Keine Geraüsche zu hören und auch kein Getriebe Öl zu sehen.
      Was kann das sein?

      Danke

      Golf 4 1,8 ohne T (leider)
      BJ. 98

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von myke ()

    • Erzähl mal noch ein paar Details, sind/waren komische Geräusche zu hören während dem Anlassen bzw. während der Autofahrt.

      Ich tippe mal auf das Getriebe.

      EDIT: Schalthebel kaputt!!!???


      Gruß Timo (Golf_IV)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Golf_IV ()

    • hmmm, ich denke nicht, daß der hebel kapiutt ist. kann es sein, daß sich das gestänge gelockert hat. ich weiß leider ned wie das original aussieht ...

      was kostet ein neues getriebe? kann man dann gleich ein anderes einbauen , mit eventuell besserer übersetzung?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von myke ()

    • Kosten sínd abhängig von folgenden Faktoren:

      - Werkstatt (VW oder Freie)
      - neues Getriebe oder das alte instandsetzen lassen
      - neue Kupplung (je nach KM-Stand, empfehlenswert)


      Gruß Timo (Golf_IV)


      PS: Über die Suche findest du bestimmt Preise zu Getriebeschäden.

    • Original von myke
      .... kann es sein, daß sich das Gestänge gelockert hat....

      Bei dem Motor sollte IMHO eigentlich eine sog. "Seilzug-Schaltung" drinne sein, also kein Gestänge!
      "Objects in Mirror are Hondas!!!"


    • danke für eure hilfe...
      es macht mich ja nur stutzig, daß ich nichtmehr die vorgefertigten richtungen für die gänge einschlagen kann... versteht ihr was ich meine ?
      normalerweise ist vorne oben links der 1. gang, da liegt aber jetzt der 3.gang usw. kein knacken kein schlagen und auch keine gewalt ist nötig um den gnag hinein zu bekommen. wenn ich in den rückwärstgangschalt. also unten oben links, dannkomme ich auch in den 3. gang.
      das finde ich so merkwürdig ...

    • genau das hab ich mich auch gefragt und bin gerade raus und hab den fehler gefunden... der mitnehmer für das seil. keine ahnung wie der heißt ist im arsch ... dieses schwarze teil, welches vom seil kommt und umlenkt ist gebrochen... und schwirrt jetzt lose im motorraum rum

      das kann doch ned die welt kosten und wie kann sowas kaputt gehen?

    • Original von myke
      genau das hab ich mich auch gefragt und bin gerade raus und hab den fehler gefunden... der mitnehmer für das seil. keine ahnung wie der heißt ist im *zensiert* ... dieses schwarze teil, welches vom seil kommt und umlenkt ist gebrochen... und schwirrt jetzt lose im motorraum rum

      das kann doch ned die welt kosten und wie kann sowas kaputt gehen?


      VW Preise sind nicht zu unterschätzen und das Teil kann durch Verschleiss kaputt gegangen sein oder auch durch äussere Einwirkungen (Witterung usw.).


      Gruß Timo (Golf_IV)
    • Hi

      Also , ich war bei A.T.U. und die wollen für das Teil 11,70 und für den Einbau 40 Eus haben... Wollte es nicht selber machen , da ich mit Getrieben schlechte Erfahrung gemacht habe;)

    • Habe seit eben gerade genau das gleiche Problem. Hat mal jemand die Teilenummer oder zumindest die genaue Bezeichnung für das defekte Teil?

      Ist auch BJ 98. ;)

      /EDIT: Fehler selbst behoben. Ist nur ein wenig Fummelarbeit. Das Ersatzteil kostete mich 10,95 € bei VW. Die Stellschraube muss etwa mittig festgezogen werden, sodass man auch wieder einen Rückwärtsgang hat. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von GTI|Chris ()