Hohe Windgeräusche am SD

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hohe Windgeräusche am SD

      Hallo,
      habe bei Fahrten ab ungefähr 80 km/h hohe Windgeräusche. Scheint vom Schiebedach zu kommen (da SD ist geschlossen).
      Kann das von der Dichtung kommen, oder ist das SD nicht richtig eingebaut?

      Gruss

      Jens

    • Seriendach oder nachgerüstet?

      Ich hatte es mal gehabt, dass es zwar von innen zu aussach, aber aussen dann nicht ganz zu war.

      :P:D
    • ist ein Seriendach.
      Hab mir das Ganze eben nochmal angesehen. Die Dichtung scheint nicht bis vorne an das Blech zu stossen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jensemann ()

    • Ich habe dieses Problem ebenfalls, bei mir wird es aber "erst" ab 120 km/h unerträglich..
      Ich gehe davon aus der Glasdeckel ist einfach nur falsch eingestellt: vorne müsste er ein wenig tiefer und hinten ein wenig höher.

      Gibt es eine Möglichkeit den Deckel einzeln zu demontieren, bzw. einzustellen?
      Falls ja: WIE?

    • Habt ihr die Windgeräusche lokalisiert? Kommen die wirklich vom Schiebedach?

      Am besten den Glasdeckel mit breitem Klebeband mal zukleben (im Dichtungsbereich ! ) und dann eine Probefahrt durchführen. Dann nach und nach das Klebeband entfernen und den wirklichen Ort der Windgeräusche lokalisieren.

      Übrigens, die Dichtung am Glasdeckel ist nur eine Staubdichtung.....

      Aber könnt auch eueren Freundlichen fragen ob er die Einstellmaße für den Glasdeckel rausrückt......der Deckel sollte in der Tat minimal tiefer stehen als hinten. Hab aber die Maße nicht mehr im Kopf.

    • Ich hab jetzt versucht, gemacht und getan...
      Abgeklebt ist das Geräusch weg! Ich kann bis 200 fahren, ohne dass übermäßig starke Windgeräusche am SD auftreten. Mach ich das Band ab, sind die Geräusche wieder da.
      Dann habe ich geschaut, ob ich den Deckel mechanisch einstellen kann - nichts gefunden.
      Zum Schluss bin ich auf die Idee mit dem Poti gekommen (hatte irgendwer vor ein paar Tagen hier im Forum mal nach gefragt und dabei bin ich dann auf die Idee gekommen)...

      Folgendes hab ich mit überlegt: Ein Poti hat ja recht empfindliche Kontakte und geht auch schon mal ganz gerne kaputt. Sollte eine Stellung den falschen Wert haben, könnte das Dach ja theoretisch einen Millimeter zu früh stoppen und der entstandene Luftspalt ist dann für die Windgeräusche verantwortlich.

      Ich sitze hier gerade mit meinem Multimeter und versuche die Werte zu ermitteln, hat da jemand Anhaltspunkte für mich?

    • So, bei mir sind die Windgeräusche weg!
      Habe das Poti ausgemessen und gereinigt. Jede Markierung macht nun ungefähr einen Widerstand von 100 Ohm aus.

      Außerdem habe ich dann später doch noch eine Möglichkeit gefunden, den Deckel zu justieren. Dazu müssen vorher einige Verkleidungen herausgenommen werden und anschließend kann man die sechs Schrauben lösen, an denen der Deckel befestigt ist. Ich hatte den Deckel einmal komplett raus und hab da dann gleichzeitig mal den Mechanismus geprüft und neu geschmiert. Anschließend habe ich den Deckel wieder eingesetzt und exakt eingestellt, dazu habe ich zwischendurch immer mal wieder eine Probefahrt machen müssen. Nun ist aber Ruhe bis in hohe Geschwindigkeitsbereiche :)

      ...wenn man nicht alles selber macht :]

    • also ich stand mit laufender klimaanlage in der waschbox udn da sehe ich, das rechts hinten am scheibedach doch wirkich unter dem aschwasser blasen durchkommen!
      ich könnte so kotzen...
      wenn ich mein auto in meine garage stelle und das tor runter mache, und die klima auf stufe 4 an mache, dann merke ich, wenn cih mit derhand an diese stelle gehe, dass sie cniht ganz dicht ist...