Motorsicherung brennt immer durch!!!! Bitte helft mir

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motorsicherung brennt immer durch!!!! Bitte helft mir

      Hi!!!!


      Zum ersten mal ist das Problem vor 2 Wochen aufgetreten. Wollten in den Urlaub fahren und aufeinmal leuchtete das ASR (od. ESP) Lämpchen auf und die Motorleistung ging stark zurück. Wir haben uns zu einer VW Werkstätte abschleppen lassen. Die stellten fest das die 10 Ampere Motorsicherung durchgebrannd war. Sie tauschten sie aus. Danach ging es wieder ein weile....aber nur 10km dannn stand ich wieder am Straßenrand. Zuhause gab ich dann das Auto zu meinem VW Händler.....der konnte aber leider keine Fehler feststellen. Er baute mir aber eine stärkere Sicherung ein. 1 Woche fuhr ich jetzt ohne Probleme, aber heute hatte ich dann das gleich Problem. Ich weiß einfach nicht mehr weiter.......BITTE HELFT MIR!!!!

      DANKE Patschi

      Ps: Es handelt sich um einen Golf IV Bj. 01 90PS Wetterauer chip auf 115PS 105000km.

    • ihr seid alle ganz schön mutig einfach ne stärkere sicherung einzubauen und vom vw händler ist es mehr als fahrlässig.

      die kabelquerschnitte sind zwar alle gut ausgelegt, aber trotzdem riskiert ihr damit nen kabelbrand.

      wenn eine sicherung die ab werk dort verbaut ist durchbrennt hat das acuh einen bestimmten grund, die soll irgendwas schützen --> jetzt schaut man in den stromlaufplan, was alles an der sicherung angeschlossen ist und überprüft die "verbraucher".

    • geht ihr alle nach dem motto "no risk! no fun!" ? ich wäre bei der 10er sicherung geblieben.

      Gruß
      Feldi

      bash schrieb:

      beim nächsten tuning treffen of life einfach den stick presenten. mal gucken wer schneller ready to splash ist :thumbsup:
    • Original von Feldi
      geht ihr alle nach dem motto "no risk! no fun!" ? ich wäre bei der 10er sicherung geblieben.


      Wenn die aber aus unerfindlichen Gründen bei jedem Kaltastart fliegt, was willst dann machen????

      Das is nur ein kurzer Zeitpunkt wo der Strom anscheinend viel größer als normal ist, also gibts da auch keine Probleme mit den Querschnitten ;)
    • Ich würde lieber daran setzen den Fehler zu finden. Es ist sicher zum nicht zum Spaß so eine kleineSicherung verbaut worden. Naja vielleicht siehst du ja dann irgendwann wenn du nen Kabelbrand hast, warum da ne kleine Sicherung reinmuss und nicht ne grosse.

    • ich hatte auch mal das problem dass bei mri ständig die Sicherung fürs Motorsteuergerät geflogen ist, kurz darauf ist mir die Heizung für das Kurbelwellenentlüftungegehäuse in Rauch aufgenagen.

      Ich weiss nicht ob dein wagen das auch hat, ich weiss nur das die 1,4l motore diese heizung verbaut haben --> Frostschaden

    • Mir ist letztes mal aufgefallen.....als die Sicherung kaputt ging hab ich kurz zuvor die Heizung eingeschalten.Es machte dann kurz einen Rucker. Fahr jetzt schon seit 4 Tagen ohne Lüftung und Heizung. Hab die Klimatronic auf off gestelt. Bin bis jetzt ohne Probleme unterwegs. Auf meinen Händler bin ich schon voll angefressen......Hat mir schon 100 Euro abgejugst....so ein Sauhund. Kann es wirklich an der Lüftung liegen???

      Danke euer Patschi

    • Bin jetzt 5 Wochen mit meinem Reserveschlüssel gefahren und hatte kein Problem mehr...aber gestern bin ich auf der Autobahn gefahren und das Problem trat wieder auf. Meine letzte Hoffnung ist das vielleicht ein Kontaktfehler beim Chip ist????? Hatte irgendwer schon einmal Probleme mit aufgegangen Lötpunkten.????????...Danke