Langsam reichts - Motor springt manchmal nicht an...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Langsam reichts - Motor springt manchmal nicht an...

      Hi Leute!

      Reparaturen am Auto sind normal - in Grenzen. Erst vor ca. 6 Wochen hab ich Zahnriehmen, WaPu und alles was dran hängt tauschen lassen.

      Jetzt hab ich seit 2 Wochen das Problem, dass ich ständig Kühlmittel verliere, immer im Abstand von ca. 300km ist der Behälter leer und das KI zeigt STOP. War bei VW -> System dicht, muss die Zylinderkopfdichtung sein. Toll X(.

      Seit 3 Tagen ein weiteres komisches Phänomen, was ich so auch noch nicht hatte: Setze mich rein, will zünden und - nix. Fühlt sich so an, als ob noch ein Gang drin wäre und ich die Kupplung nicht getreten hätte. Also als ob der Anlasser hängen bleiben würde. Das dauert dann 2-3 Zündversuche und danach - als wäre nix gewesen.

      Kann das mit der Zylinderkopfdichtung zusammenhängen, was ganz anderes oder ist die Karre langsam Schrott??

      Nur zur Info: G4 TDI 100 PS, Bj. 08/01, 91tkm. Also noch gar net sooo alt.

      Gruß,
      VipViper2000

    • So, gestern neue Zylinderkopfdichtung bekommen und nochmal Glück im Unglück gehabt: Der Zylinderkopf selbst war noch in Ordnung, so dass es bei der Dichtung und nem Ölwechsel geblieben ist.

      Mal sehen ob sich nun auch das sporadische Startproblem wieder erledigt hat.

      Gruß,
      VipViper2000