R32 Abgaswarnleuchte Leuchtet, wenig Leistung, läuft auf 5 Zylinder

    • R32 Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • R32 Abgaswarnleuchte Leuchtet, wenig Leistung, läuft auf 5 Zylinder

      Hallo Leute,

      heute früh hatte ich an meinen 4er .:R 10/2002 folgendes Problem:
      Abgaswarnleuchte fing an zu leuchten, hörte sich dann an wie wenn er auf 5 Zylinder läuft und hatte auch weniger Leistung.

      Bin nur noch 1 KM in die Arbeit gefahren.
      Ist es ratsam das Auto gleich heute in die Werkstatt zu fahren oder geht das morgen auch noch-sind ca 20Km was ich bis morgen fahren müsste.

      Was kann da defekt sein?
      Evtl hatte ja jemand schonmal ähnliche Probleme


      Mfg Christian

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von freakbaer ()

    • Falls wirklich 1 Zylinder nicht läuft, würde ich damit nicht fahren.
      Was es dem Motor an sich tut, keine Ahnung! Jedoch gelangt IMHO durch den nichtlaufenden Zylinder Sprit in den Kat, und der mag das gar nicht!!! Evtl. auch deshalb die Abgaswarnleuchte??!

      "Objects in Mirror are Hondas!!!"


    • Hat der .:R nicht ne Einzeleinspritzung oder wie das heißt?
      Müsste doch bedeuten wenn er merkt das eine Zündspule defekt ist er auch die Spritzufuhr für den einen Zylinder abschaltet???

      Bin kein Mechaniker aber würde mich interessieren

    • kontroliere mal ob du auf allen 6 zylinder einen zündfunken hast!

      wenn ja is die zündung mal nicht das problem!


      oder versuche mal eine nach der anderen einspritzdüse abzustecken!


      siehst dann eh gleich ob er noch unrunder läuft oder gleich bleibt dann hast den "schlechten" zylinder!


      allerdings is das alles doit your self!


      was sagt der fehlerspeicher?


      mfg.
      markus

    • Original von chupa


      oder versuche mal eine nach der anderen einspritzdüse abzustecken!


      mfg.
      markus


      schonmal gesehen wo bei nem R32 die EInspritzdüsen sind? :D
    • Da sollte sich wahrscheinlich eine der 6 Stabzündspulen verabschiedet haben.
      Dann ist das ein bekanntes Problem.
      Von den Zündspulen gibt es mittlerweile schon mehrere Generationen.
      Sollte eigentlich auf Kulanz gehen, weiß allerdings nicht ob auch noch bei Deinem Baujahr/Kilometerleistung.

      Normalerweise wird erstmal nur die defekte getauscht, sollte dann später wieder eine kaputt gehen werden alle restlichen getauscht.
      Ich würde auch nicht mehr weit fahren sondern ab zu VW.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Klaus G. ()

    • So also:

      hatte es vorhin gerade so noch zum Freundlichen geschafft-war schon um halb 6 und er wollte gerade zusperren =)

      Hat schnell noch de Fehlerspeicher ausgelesen:
      Zündspule von Zylinder 3 defekt.

      Dann bin ich beruhigt das es nicht schlimmeres ist.

      Er schaute auch gleich noch nach wegen Kulanz-und diese wird zu 100% gewährt!

      Wen es interessiert, miener ist BJ 10/02 und hat 48Tkm

      Morgen bekomm ich ihn wieder :]

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von freakbaer ()

    • Original von freakbaer

      Er schaute auch gleich noch nach wegen Kulanz-und diese wird zu 100% gewährt!



      Ja, so kenn ich das auch.
      Vielleicht halten ja die restlichen 5 noch ne Zeitlang ... :]
    • Original von Klaus G.

      Ja, so kenn ich das auch.
      Vielleicht halten ja die restlichen 5 noch ne Zeitlang ... :]


      Hoffe ja eher das noch eine kaputt geht. So wie ich das rausgehört habe tauschen sie alle 6 wenn 2 Stk kaputt sind :D

      und die neueren sind irgendwie überarbeitet und somit nciht so anfällig???!!!