R32 (G4 + G5) Hat er Kühlmittelverlust?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • R32 (G4 + G5) Hat er Kühlmittelverlust?

      Mal eine Frage an die R32-Kollegen hier.
      Im A3 werden ja die gleichen 3.2er-Motoren verbaut wie im R32.Trotz dass der G4 etwas gedrosselt ist. Der Rumpf ist identisch.
      Zur Zeit plagt die A3 3.2-Fahrer das Problem mit unerklärlichem Kühlmittelverlust.
      Wurde hier beim R32 sowas schon beobachtet? Gibts schon Betroffene?
      Und was gabs an Abhilfe, Lösungen von Seiten VW?

      Bei einigen ausgebauten 3.2er-Rümpfen wurden von AUDI Risse im Rumpfblock entdeckt. Ich vermutete als Ursache die Verlagerung der Motorenproduktion von Salzgitter nach Györ. Aber auch alte Motoren von 2003, die in Salzgitter gefertigt wurden sind betroffen. Ab Mj 04/05 werden die Motoren bis auf den W12 nicht mehr in Salzgitter sondern in Györ produziert

      Danke schon mal
      PARA

      [customized] - NWT powered

    • RE: R32 (G4 + G5) Hat er Kühlmittelverlust?

      Hallo,

      Kühlwasserverlust habe ich selber keinen.

      Bin auch im R32 Forum unterwegs und dort habe ich soetwas ebenfalls noch nicht gelesen.

      Höchstens mal wegen nem kaputten Kühler etc.

    • Vielleicht behandelt ihr A3 Fahrer nicht eure Autos so wie es sich gehört :baby:

      Vielleicht findet sich ja noch jemand der da mehr drüber sagen kann


      Original von Paramedic_LU
      Du nimmst mir die letzte Hoffnung auf ne Erklärung :rolleyes:

      Auch die TT 3.2 haben keinen Verlust.
      Beim A3 ist es ne große Seuche dass da Risse sind X(
    • Hab schon zweimal je ca. 0,2 L nachkippen müssen (so auf 10 tKM), aber seit langem ist Ruhe.
      Falls mal wieder was fehlt mach ich mir auch Sorgen ... hab das bei euch auch gelesen im A3 Forum

    • hatte noch keine Probleme mit extremen Kühlmittelverlust und hab auch noch bei keinem anderen R Fahrer davon gehört. Erst einmal wurde bei meinem 3jährigen nen Schluck Kühlmittel nachgekippt und auch nur weil im letzten arschkalten Winter einmal der Warnsensor angeschlagen hat. Auch Öl verbracht der R fast keins. Hab bisher etwa nen 1/4 Liter auf 15TKM nachkippen müssen. Zylinderkopfdichtung und Motorblock sind brottrocken.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Speedo ()