Problem mit H&R Stabi

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem mit H&R Stabi

      Hab vor etwa 2 Wochen einen H&R Stabi gekauft. Dann wurde alles eingebaut und alles war super, nach einem Tag finge die ganze Sache bei jeder Federbewegung an zu "quitschen/knartschen".

      Bei VW wurde gesagt, da hätte es am Anfang immer viele Probleme bei VW gegeben, deswegen wurden irgendwann die Gummis gewechselt (deswegen wurden bei dem Stabi auch 2 paar Gummis mitgeliefert).

      Dann haben wir die neuen Metallschellen (Lagerschalen) bei VW gekauft und mit den anderen Gummilagern eingebaut. (Das war gestern)

      So jetzt fahr ich heute und es fängt schon wieder an zu Quitschen, was soll ich machen, hatte schonmal jemand so Probleme mit Stabigummis? Hab H&R eben schonmal ne Email geschrieben.. Aber was soll ich jetzt machen? Das macht mich Warnsinnig..

      P.S. Das Geräusch kommt definitiv von den Gummis...

    • hm die probleme hatte ich noch nicht...
      eigentlich sollte es mit dem tauschen der gummis getan sein. ansonsten nochmal gucken ob alles richtig fest ist, domlager mal nachgucken und wenn alles nichts hilft mal paar km richtig heißen und hoffen dass es dann aufhört :D

      Gruß Kaufi,
      meinGOLF.de Moderator

    • Keiner ne Idee?
      Mal abwarten was H&R dazu sagt, aber das kann doch nicht sein das nagelneue Stabigumis quitschen, weiß echt nicht was ich machen soll...

      Sowas kotzt mich an, man bezahlt ein halbes Vermögen für so einen dämlichen Stabi, baut ihn ein und dann sowas.. :(

      Bei VW werden sie mir natürlich sagen die originalen VW einbauen, aber ich bezweifel das das hilft...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Felix_Golf IV ()

    • Hm...., ne idee hab ich net grad, aber habe seit 4 Jahren den H&R Stabi drin und kein Quietschen bis jetzt, habe damals die Gummi´s genommen wo bei dem Stabi dabei waren...

      MfG Stefan
    • Original von understatement
      Hm...., ne idee hab ich net grad, aber habe seit 4 Jahren den H&R Stabi drin und kein Quietschen bis jetzt, habe damals die Gummi´s genommen wo bei dem Stabi dabei waren...


      Dito...hab auch kein Quietschen bei meinem H&R Stabi,hab ihn ebenfalls fast 4 Jahre drin.
    • tausch doch mal die koppelstangen (neue gummis sind dabei). vll. machen die ja auch probleme. sind die schrauben an den k.stangen auch wieder vernünftig angezogen worden???

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Servus,
      hab mir das Cup-Kit Fahrwerk und den passenden Stabi auch eingebaut. Anfangs hats bei mir auch immer gequitsch, bin mir aber nicht sicher ob es tatsächlich von den Gummis des Stabis gekommen ist??? Allerdings hat sich das Problem von alleine behoben...

      Bist du dir sicher, dass es die Gummis der Stabis sind?

    • Also, da vorher nix war, und ein quitschen beim Federn, kann es ja eig. nur von den Stabigummis oder den Koppelstangen kommen oder?

      Können die Koppelstangen auch quitschen? Hab immer gedacht die würden "Polten".

      Aber dieses Problem muss ja anhand der beiden Dingen zu geheben sein, denn was soll es sonst sein?

    • kw und h&r verlaufen über der aw. so wie der serienstabi auch.
      die koppelstangen haben ja auch gummis drin. einmal welche die zum querlenker fürhren und einmal welche, die zum stabi hinführen.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rufus ()

    • Also meint ihr das wäre auch ne Möglichkeit.. weiß zufällig gerade einer wieviel ein Satz Koppelstangen bei VW kosten?

      Das einzige was mich stutzig macht, das nachdem die Gummis neu drin waren für ne kurze Zeit ruhe war und es dann erst wieder angefangen hat, aber die Koppelstangen waren danach ja auch jedesmal entspannt, weil sie ja a mussten, vllt könnte es auch daran liegen, was meint ihr... :rolleyes:




      Einbau sollte ja kein Thema sein... Wenn man n Stabi Tausche kann sollte man die Koppelstangen ja locker rein bekommen :P

    • Bei mir haben die Stabi Gummis auch gequietscht, wurden einmal gefettet und es gab nie wieder nen Ton von sich. Die Geräusche waren vornehmlich bei geringem Tempo und Bodenwellen zu hören, ansonsten gar nicht. Der Kfz-Mann meinte, es käme durch die glatte lackierte Fläche des Stabis und den neues Gummis GERADE EBEN zu diesen Geräuschen, es würde sich nach einer gewissen "Abnutzung" durch die Bewegung der Fahrwerkskomponenten sowieso geben, aber mit etwas Schmiere haben wir nachgeholfen.



      Andrea

    • Original von Andrea
      Bei mir haben die Stabi Gummis auch gequietscht, wurden einmal gefettet und es gab nie wieder nen Ton von sich. Die Geräusche waren vornehmlich bei geringem Tempo und Bodenwellen zu hören, ansonsten gar nicht. Der Kfz-Mann meinte, es käme durch die glatte lackierte Fläche des Stabis und den neues Gummis GERADE EBEN zu diesen Geräuschen, es würde sich nach einer gewissen "Abnutzung" durch die Bewegung der Fahrwerkskomponenten sowieso geben, aber mit etwas Schmiere haben wir nachgeholfen.



      Andrea


      Das Klingt gut, denn genau so ist es bei mir genau so..
      Was für ein Fett haben die denn genommen, darf das Gummi ja nicht "angreifen"....
    • Was das genau war, kann ich Dir leider nich sagen, die Verpackung hab ich nich gesehen, der Sprach nur von "muss man fetten" - und dann wars auch schon passiert ;)