Probleme mit dem Getriebe...1,6 16V

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme mit dem Getriebe...1,6 16V

      Hallo zusammen,

      hab mal ne Frage an euch da Draußen...

      Ich hab des öfteren Probleme mit meinem Getriebe...woran kann das liegen???

      1. Prob., im Stand lässt sich der erste Gang manchmal bloß mit Mühe und mehrmaligem "umeinanderschütteln" einlegen

      2. Prob., der zweite Gang geht auch nicht sauber rein...

      3. Prob., wenn ich mal meine vollen 105 PS zur Geltung kommen lassen will (lol) und von der Ampel losschieß (2xlol) knarscht das Ding immer wenn ich den zweiten reinlegen will, als ob es mir gleich um die Ohren fliegen würde. (das Geräusch ist wie wenn nen Rückwertsgang einlegen willst und das Auto fährt no a bissl, bloß extremer)

      Sind Getriebeprobs bei dem Auto bekannt?

      Hab einen 1,6 16V 105 Ps Bj: 10/02 KM: 55.500

      Danke für Eure Hilfe

      Manu

    • RE: Probleme mit dem Getriebe...1,6 16V

      Hat mir aber nicht sonderlich weitergeholfen...

      Steht zwar viel viel viel drin, aber über mein Prob. hab ich nichts rauslesen können...

      Kann mir evtl. jemand expliziet bei meinem Prob. helfen?

      Danke Manu

    • Also helfen kann ich dir nicht aber ich fahre einen

      1,6 16 V EZ: 09/01

      Und bei mir isses so:

      Um den Rückwärtsgang einlegen zu können muss ich gang raus von Kupplung runter, Wieder drücken und dann geht er erst rein. Der 1 und 2 Gang gehen bei mir auch schwerer rein als 3,4 und 5. Und das mit dem Krachen kann ich mir mal überhaupt nicht erklären außer es klingt alswürde man nicht ganz stehen den gang einlegen wollen und die kupplung ist nicht ganz gedrückt

      is mir 2 x bis jetzt mit meinem gölfchen passiert [SIZE=7]*duckundweg*[/SIZE]

      Weil die Kupplung kann man doch sehr extrem weit nach hinten drücken, und hat auch einen bei mir sehr kurzen weg. ca 1/4 vom ganzen weg, merk ich erst das die kupplung greift.

    • Also mit meinem Rückwertsgang habe ich keine Probleme der rutscht einwandfrei rein.

      Hab bloß die Probleme mit dem 1. und 2. Gang.

      Und das Geräusch (als würd gleich alles verrecken) kommt auch bloß wenn ich ordenltich auf die Tube druck ab ca. 5000 Umdrehungen...

      Durchtreten tu ich sie auch gescheit...

    • Doch, das ERT ist ebenso wie DUU und DUW ein 02K Getriebe und hat damit die Nieten verbaut.

      Ist nur die Frage ob die das bei deinem BJ schon geändert haben, sprich verstärkte Nieten mit 11mm Durchmesser (statt 9mm) eingebaut haben.

      Im Zweifel einfach mal den Händler fragen. Dass diese Getriebe generell katastrophal zu schalten sind ist bekannt. Ich weiß gar nicht wie man so etwas konstruieren konnte...

    • Original von Mr_Invisible
      Doch, das ERT ist ebenso wie DUU und DUW ein 02K Getriebe und hat damit die Nieten verbaut.

      Ist nur die Frage ob die das bei deinem BJ schon geändert haben, sprich verstärkte Nieten mit 11mm Durchmesser (statt 9mm) eingebaut haben.

      Im Zweifel einfach mal den Händler fragen. Dass diese Getriebe generell katastrophal zu schalten sind ist bekannt. Ich weiß gar nicht wie man so etwas konstruieren konnte...


      also meiner ist baujahr 2002 aber modell 2003. da muss ich mal nachfragen beim :D oder weis jemand ab welchem baujahr die 11mm nieten verwendet wurden. eigendlich habe ich mir aus diesem grund einen der letzten golfs gekauft in der hoffnung das diese ganzen kinderkrankheiten ausgemerzt sind.