Rauchschwaden am 5er GTI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Rauchschwaden am 5er GTI

      Hallo Leute,

      als ich heute recht flott unterwegs war (ok so hart wie heut hab ich mein Ver GTI noch nie rangenommen) ist es mir bei 60km Strecke 2 mal vorgekommen dass mein GTI heftigste Rauchschwaden hinten raus drückt. Ist mir immer bei heftigen Kurvenkombinationen passiert. Einmal im 3. und einmal im 5. Gang. Zwischen beiden malen lagen aber knapp 30km und sobald ich das Gas weggenommen habe und nach 2 Sekunden oder so wieder Vollgas gegeben habe war es auch wieder weg? Weiss einer was das sein könnte oder hatte schon mal was ähnliches?
      Bin ratlos, kann zwar zum Freundlichen gehn aber wie gesagt das ganze findet ja nicht auf Abruf statt und ich habs auch nicht reproduzieren können.
      Grüsse

    • RE: Rauchschwaden am 5er GTI

      Bei nem Kumpel mit nem 2er Golf war das auf der AB mal so, Grund war glaub ich ein defekter Entlüftungsschlauch, dadurch tropfte dann Öl auf den Auspuff und zack feinster blauer Nebel... =)

    • Ich hab mal in ner Autozeitschrift gelesen, dass der TFSI "rußen" kann. Das kommt wohl von der FSI Gemischaufbereitung...

      Mein A4 TFSI hat zwar bisher nicht sichtbar "gerußt" aber die polierten Endrohre sind dunkel wie bei einem Diesel !

      Fotos vom .:R findet ihr hier: http://www.r32-club.de/galerie/index.php?cat=14272

    • aahh - ok....

      Soweit ich mich erinnere:

      weiße Wolke = Wasserdampf
      blaue Wolke = Öl
      schwarze Wolke = Ruß

      Fotos vom .:R findet ihr hier: http://www.r32-club.de/galerie/index.php?cat=14272

    • Hi Leute,

      ich bin sowas von geschockt und frustriert! hab heute morgen erst mal mein Öl abgelassen und nachgemessen. Da waren gut 6.5 l drin!!! Wobei beim GTI ja nur 4.6l drin sein sollten. Bin immer noch fassungslos und befürchte das schlimmste!

      Hab gleich beim Vorbesitzer durchgeklingelt, der hat angeblich nie was am Wagen gemacht.
      Dann beim Händler angerufen bei dem ich den Wagen gekauft hab, auch die wollen nix am Wagen gearbeitet, nachgefüllt, gewechselt,... haben!

      Und nu? Wen soll ich jetzt bitte verantwochlich machen für den Schice? Was erwartet mich jetzt, kapitaler Motorschaden in paar tausend km?

      Grüsse

    • Das ist ja verdammt übel! Wie lange biste denn so gefahren?
      Was hat der Wagen runter und wann war der letzte Ölwechsel? Da muss evtl. ein Schildchen sein oder im Serviceheft was stehen, sofern der/die Vorbesitzer nicht selbst Öl gewechselt haben.
      Hoffe, du bist nicht häufig hochtourig gefahren. Lass den Motor mal in der Werkstatt checken. Kat kann evtl. auch geschädigt sein.
      Aber Motorschaden wohl eher nicht, der TFSI ist einer der besten Motoren und hält einiges aus.

    • KAT werd ich demnächst mal checken lassen. Ansonsten läuft der Motor eigentlich ganz normal. Ausser Kompression können die in der Werkstatt eh nix am Motor rausfinden ohne diesen ganz zu zerlegen.
      Der Wagen hat 12000km runter und hat bei 10500 vom Händler bei dem ich ihn mit 10500km gekauft hab einen Ölwechsel bekommen. Hätt er das mal bloss sein lassen!!! Das kommt von dem neumodischen Blödsinn wie Öl abpumpen anstatt die Ölablasschraube aufzudrehn, da wär so'n Scheiss nicht vorgekommen!!! :(

      Der Händler weiss Bescheid und werde den auch bei etwaigern Folgeschäden dafür verantwortlich machen.
      Der Wagen hat noch VW Garantie bis 12.2007 und danach noch ein Jahr Anschlussgarantie vom Händler

    • Meiner hat nach dem Starten mal weiß gequalmt, dass man das ganze Auto nicht mehr sehen konnte, nach einem Neustart wars immer noch nicht weg. Ich hab mehrmals Vollgas gegeben und als ich dann losfuhr gings weg. Ich würd mir keine Sorgen machen, nach einem Motorschaden klingt das nicht.

      Die in der Werkstatt haben nix gefunden, weder im Fehlerspeicher noch am Auto.
      Einziger Rat, den man mir gab, man soll nicht sofort starten, sondern wenn die Zündung an ist erstmal 2-3s warten (z.B. zwischendurch anschnallen).

      Naja, nächstes Mal nehm ich es mit dem Handy auf. Solltest du auch machen und es dann der Werkstatt zeigen.