Fernlicht Relais kaputt?

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Fernlicht Relais kaputt?

      Nachdem ja meine Innenbeleuchtung schon nicht mehr funktioniert (siehe Problem mit Innenbeleuchtung), hab ich noch eine weiteres Problem.

      Sobald ich das Fernlicht betätige (Lichthupe oder permanent) surrt etwas von Richtung Sicherungskasten. Hat das Fernlicht ein Relais das nicht richtig schaltet, oder was kann das sein??
      [SIZE=7](Langsam aber sicher geht mir die Mügle auf den Sac k!)[/SIZE]

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Gana ()

    • Hi..

      Also normalerweise gibts keine Relais für's Fernlicht.. oder hast du Nebelscheinwerfer?

      Bei den originalen Nebelscheinwerfern wird ein Abschaltrelais verwendet, was die Nebelscheinerfer bei Fernlicht ausschaltet.. Die Spule des Relais ist an Sicherung 3 (Klemme 58 ) und an Sicherung 20 oder 21 (Klemme 56a, Fernlicht) angeschlossen.

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tobmaster1985 ()

    • Hatte Nebelscheinwerfer, hab aber jetzt Hella Golf5 Look drinnen.
      Das Fernlicht funktioniert ja, nur surrt etwas sobald ich es betätige.
      Deshalb war meine Frage ob eventuell ein Relais existiert?

      Meinst du das eine Sicherung schuld ist?

    • Wenn du keine Nebelscheinwerfer mehr hast, dann bau einfach das Relais aus..

      Das wird übrigens über die gleiche Sicherung versorgt, wie der Dimmer für die Instrumenten- und Schalterbeleuchtung.. vielleicht ist das Relais schuld, dass die Beleuchtung nich geht..

      Verkleidung unterm Lenkrad abmontieren und Relais "53" vom Zusatzrelaisträger abziehen..


      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • Witzigerweise gibts da 2 Relais Nr. 53.
      Hab mal eins abgezogen, das surren ist nun weg.

      Nur geht meine Tachobeleuchtung immer noch nicht.

      Wofür ist das 2te Relais Nr. 53??

    • vielleicht ist auch nur der dimmer platt

      müsste man mal mit tobi abklären (schaltplan) ob du den dimmer nur probeweise brücken kannst um zu schauen ob dann die beleuchtung wieder klappt.

    • Original von ingoth
      Hallo
      Sicherung F3 prüfen wenn in Ordnug Dimmerschalter ausbauen und abziehen. Stecker Pin 3 und 5 Brücken wenn Schalterbeleuchtung jetzt funktioniert ist Dimmer defekt.

      MFG Ingo Theilig


      Steht im anderen thread schon.
      Hab ich schon probiert, hat auch nicht funktioniert, leider!
    • hast du ein multimeter

      dann musst du nun die spannung verfolgen beginnend bei der sicherung und schauen ab welcher verbindung/schalter die spannung nicht mehr weiter anliegt.

      ich glaube die kabelfarbe ist grau blau

      aber der defekt muss dann schon in der nähe von schalter sein im kabelbaum ein aderbruch ist auch eine möglichkeit

      kannst auch ein 12v/1w lämpchen nehmen und immer gegen masse prüfen ob es leuchtet, ist manchmal auch viel besser da hier der stromkreis belastet wird und somit grosse übergangswiderstände sichtbar werden.

    • Ja, es gibt 2 "Relais 53"..

      Das Erste hat jeder, das ist für die Hupe und sitzt auf der Mikrozentralelektrik ganz links..
      Das Zweite ist für die Abschaltung der Nebelscheinwerfer beim Einschalten des Fernlichts und sitzt auf dem Zusatzrelaisträger in der oberen Reihe.. je nach Baujahr auf unterschiedlichen Positionen.

      Das mit dem Lämpchen ist keine schlechte Idee ;) Das mit dem Multimeter hatte ich dir ja schon im anderen Thread empfohlen..

      Der Fehler kann nur irgendwo von Lichtschalter bis Dimmer liegen..
      Funktioniert die Kennzeichenbeleuchtung? Die wird vom gleichen Pin am Lichtschalter versorgt wie der Dimmer.

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • So es gibt wieder was neues:

      Original von tobmaster1985
      Wenn die Sicherung noch OK ist, dann mess mal mit'm Multimeter die Spannungen an folgenden Pins:

      Lichtschalter Pin 16: 12V, wenn in Stellung Standlicht oder Abblendlicht
      Sicherung 3 linker oder rechter Pin bei gezogener Sicherung sollte dann auch 12V haben, wenn am Lichtschalter 12V sind.

      Dimmer Pin 3 sollte Verbindung zum linken oder rechten Pin der Sicherung haben und ebenfalls 12V führen.
      Pin 5 führt dann die geregelte Spannung für die Instrumentenbeleuchtung..
      Toby


      Also erst hab ich die Sicherung geprüft. Die war ok.
      Von Lichtschalter auf Sicherung 3 linken Pin hab ich 12V.
      Und vom Dimmer Pin3 zur Sicherung hab ich auch 12V.

      Und dann hab ich nochmal den Dimemrschalter überbrückt. (pin3+5)
      Dann hab ich das Licht eineschaltet und die Beleuchtung ist eine 1/100 Sekunde gegangen.
      Dann hats die Sicherung geschossen!

      Hab ich da irgendwo einen Kurzschluss???

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Gana ()

    • Sieht wohl so aus..

      Der Fehler kann jetzt fast überall sein... und den zu finden wird einige Multimeter-Arbeit und evtl. Sicherungen kosten..

      1. Dimmer raus und dden Widerstand der rau/blauen Ader gegen die braune Ader mal messen.. ist der 0 Ohm, haste'n Kurzschluss... Normalwert weiß ich jetzt nich..

      2. ALLE Schalter ausbauen (Sitzheizung, ESP/ARS, Warnblink, Heckscheibenheizung usw., Stecker vom KSG abziehen) Lichtschalter und Dimmer mal dranlassen.. da müsste man den einzelnen Pin abziehem für die Beleuchtung..

      nochma messen..

      Dann der Reihe nach die Schalter wieder rein und nach jedem messen.. oder Licht einschalten.. irgendwann wird ja dann die Sicherung fliegen ;)

      Viel Erfolg

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • Also ich weiß ja immer noch nicht wo der Fehler liegt.
      Hab noch ein paar Fragen:

      Die Sicherubng fliegt nur wenn ich den Dimmerschalter überbrücke, und dann das Licht aufdrehe. Lasse ich den Dimmerschalter drinnen, passiert gar nix.
      Hab den Schalter schon bei einem anderen Golf probiert, da geht er. Genau so wie den Lichtschalter.

      Wenn ich jetzt alle Schalter ausgesteckt hab. Muss ich den Stecker des KSG auch ziehen? Wo ist das KSG?

      Wie mach ich das mit dem Ziehen des einzelnen Pins?
      Kannst du mir das nochmal erklären?

      By the way: Widerstand beim Dimmerschalter ist 9.5 OHM, das würde heißen ich hab keinen Kurzschluss, oder?


      Danke

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Gana ()

    • Also es ist wieder etwas Zeit vergangen.
      Und gestern wärend der fahrt, plötzlich ging die Beleuchtung an.

      d.h. es kann ja eigentlich nur mehr ein Wackelkontakt sein, aber wie finde ich den?

    • tobmaster1985 schrieb:

      Ja, es gibt 2 "Relais 53"..

      Das Erste hat jeder, das ist für die Hupe und sitzt auf der Mikrozentralelektrik ganz links..
      Das Zweite ist für die Abschaltung der Nebelscheinwerfer beim Einschalten des Fernlichts und sitzt auf dem Zusatzrelaisträger in der oberen Reihe.. je nach Baujahr auf unterschiedlichen Positionen.

      Das mit dem Lämpchen ist keine schlechte Idee ;) Das mit dem Multimeter hatte ich dir ja schon im anderen Thread empfohlen..

      Der Fehler kann nur irgendwo von Lichtschalter bis Dimmer liegen..
      Funktioniert die Kennzeichenbeleuchtung? Die wird vom gleichen Pin am Lichtschalter versorgt wie der Dimmer.

      MFG
      Toby

      Hi,

      liege Ich richtig in der Annahme das wenn ich dieses Relais entferne meine NSW nicht mehr ausgehen wenn ich s Fernlich bzw Lichthupe betätige?!

      Oder gehts das nicht bzw hat noch irgendwelche anderen Auswirkungen?!

      mfg