8x18 ET 35 schleift im Radkasten

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 8x18 ET 35 schleift im Radkasten

      Hallo Leute,

      hab jetzt seit kurz vor dem Sommertreffen meine MAM S8 8x18 ET 35 mit 225/40 R 18 drauf. Leider mußte ich letztes Wochenende feststellen das bei vollem Lenkeinschlag wenn man davor steht der hintere Teil des Reifens in Richtung der Fahrgastzelle am Radhaus schleift. Hat zufällig jemand auch schon mal dieses Problem gehabt udn wie gelöst? Maschine ist 1,4 16V Baujahr 2003. Habe dann bei zwei Kollegen mit gleicher Bereifung aber 1,9 TDI und V5 nachgeschaut und da ist es nicht der Fall. Hoffe IHr könnt mir helfen, weil das ist ja weder für Reifen noch für das Radhaus gut.

      Schon mal im voraus Danke.

    • Ist bei mir genauso, hängt schätzungsweise einfach von der Tiefe ab. Abhilfe schaffen da nur Spurplatten, um den Reifen ein Stück vom Radhaus wegzubekommen und natürlich Begrenzer.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • So tief hängt meiner ja gar nicht hab an der VA 34cm Radnabenmitte bis Kotflügelkante. Meinst du 5mm reichen, weil sonst wird es mit der Kotflügelkante eng.

    • Stimmt, so tief ist das gar nicht. Ich würde es auf alle Fälle erstmal mit 5mm Platten versuchen, denn bei mehr kommt man ja meist nicht um bördeln und/oder ziehen rum. Lenkeinschlag zu begrenzen wäre vielleicht auch noch eine Möglichkeit, allerdings hab ich da pers. noch nichts praktikables und v.a. bezahlbares zu gefunden.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Ja wäre dann eine Idee, vorallem fahren *Düse* und Helge82 die gleiche Rad Reifen Kombi bloß von ASA und da ist gar nichts, vielleicht hat noch jemand anders Vor- oder Ratschläge zu dem Thema.

    • Original von PCAKTION
      Ja wäre dann eine Idee, vorallem fahren *Düse* und Helge82 die gleiche Rad Reifen Kombi bloß von ASA und da ist gar nichts, vielleicht hat noch jemand anders Vor- oder Ratschläge zu dem Thema.


      Genauso ist es ...

      Sehr komisch. Mir scheint es auch, dass die Radkästen total verschieden sind. Sieht jedenfalls so aus. Haben das mal verglichen...
    • Original von sly87
      also ich hab vorne auch 8x18 225/40 und es hat geschliffen wenn ich ganz links eingeschlagen hab ( komischer weisse nur beim rückwärtsfahrn ;> ) .. hab dann 5mm spurplatten draufgemacht und schon war es weg


      hm... Patrick das scheint deine einzige Lösung zu sein. Oder du wartest bis alles was stört weggeschliffen ist oder hilfst halt etwas nach :D
      So viel is das ja nicht.
    • *Düse*, du bist witzig, das ist Metall und wenn da was mal in den Reifen geht, dann Prost Mahlzeit.

      @ SLy87

      Ich werde das dann wohl auch so machen, hab auch schon Platten gefunden ohne Auflagen.

    • Original von PCAKTION
      *Düse*, du bist witzig, das ist Metall und wenn da was mal in den Reifen geht, dann Prost Mahlzeit.

      @ SLy87

      Ich werde das dann wohl auch so machen, hab auch schon Platten gefunden ohne Auflagen.


      Das hab ich so auch net gemeint ;)

      Ich sag ja, dass die Radkästen total verschieden sind. bei mir ist beispielsweise nichts direkt aus metall! Ich hab da son Gummiartiges korrosionsschutz Zeug...

      Du machst dat schon!! =)