Leistung weg

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • So mal an die 1.8T Spezies :D

      Hab heute keine Leistung mehr gehabt. Auto fuhr sich wie ein normaler 1.8 Liter, Vorwärtsdrang war weg.
      Hab den Motor aus und wieder an gemacht und dann war wieder alles Ok? Was war das? Hab jetzt 60tkm runter.

    • Notlauf war das :] Lies mal den Fehlerspeicher aus und schreib das Ergebnis hier rein. So wäre alles andere bloße Mutmaßung, kann von einem Ventil bis zur Zündung alles die Ursache gewesen sein um einen Notlauf hervorzurufen.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • So war eben auslesen - Druckabfall zwischen Lader und Drosselklappe, hab auch gefragt ob es ein sporadischer Fehler ist - ist kein sporadischer, er hat den Fehler gelöscht und dann fuhr der Ofen auch wieder halbwegs, allerdings hab ich das Gefühl als wenn die Leistung nicht mehr bei ca 2000 U/min anliegt sondern erst um einiges später.

      Hab einen Termin gemacht und VW wird bestimmt wieder tief in meine Geldbörse greifen ?(

    • Hi.
      Ein Kollege hat die Maschine im Passat. Da trat das Problem immer bei absolutem Kaltstart am Morgen auf. Ursache war eine alternde Batterie wobei beim Kaltstart die Spannung zu sehr abgesunken ist und das Steuergerät auf Notlauf geschaltet hat. Das gleiche hatten wir bei unserem Escort. War zwar kein Turbo, aber auch da war die Kiste immer im Notprogramm nach dem Kaltstart. Kleine Ursache, große Wirkung.

      Gruß

    • Eigentlich hab ich die Batterie erst letzten Winter gewechselt - aber das Problem tritt wirklich auf wenn er kalt ist, wenn der Motor warm ist und ich starte neu, fährt er ganz normal.

      Ist kein Chip drauf - alles Original :D

    • Ich habe in meinem G2 mal eine Batterie aus dem Baumarkt getestet. So ein 20 Euro Teil. Nach einem Jahr hat sie gesponnen und nach der Garantie war sie ganz hin. Hat also sage und schreibe 2 Jahre mit guter Pflege gehalten. Bei einer Markenbatterie sollte das aber nicht passieren.

      Gruß

    • Dann mach doch mal eine Sichtprüfung ob alle Schläuche, Übergänge und der LLK dicht sind.
      Sprich alles an Verbindungen zwischen Lader und Drosselklappe

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D

    • Auf Dichtheit hat der VW Mensch schon geprüft - war aber alles OK, der wollte mir nur einen Werkstatttermin aufschwatzen - wenn ich das Auto da lasse bin ich ja gleich wieder ein Haufen Kohle los, nur weil die scih mal eine Stunde mit beschäftigen.

      Hab mit meinem Kumpel gesprochen, der mir den Motor damals umgebaut hatte - er tippt auf das Schubumluftventil, welches ja wohl oft kaputt geht - sind das diese Synthome dafür? - zu ChuckChillout rüberguckt =)

      Was mir noch aufgefallen ist - als der Mechaniker Gas gegeben hatte bei offener Haube - hat der Turbo auch irgendwie nicht so mitgepfiffen - also der nette Klang wo mir sonst einer abgeht :D - hat irgendwie wie ein normaler Saugmotor geklungen.

      Man man der Ofen hält mich auf trapp - der lässt sich immer was neues einfallen, erst das ESP defekt bzw Kombisensor und jetzt wieder was neues - müsste langsam eine Stiftung gründen für den Wagen :]

    • Ich glaub ich tausch bald gegen Fahrrad :D


      Hab morgen ein Date mit meinem Mechaniker, wenn er es nicht gleich findet - nimmt er mein Ofen mit.
      Schubumluft kann ich doch auch gleich vom RS6 nehmen oder?

      -wenigstens was Gutes bei, dann kann ich wieder seinen Passat VR6 fahren mit GreenFilter und Gruppe A - meine Nachbarn wirds freuen :D

    • Was für einen Motorkennbuchstaben hast du? Ich kenne den Fehler hauptsächlich von den 180ern, primär Jubis. Das tolle an der Sache ist, das da oft gar kein richtiger Fehler vor liegt und man sich einen Wolf suchen kann :rolleyes:
      SUV würde ich pers nicht glauben, paßt ja auch nicht zur Fehlermeldung. Aber einen Versuch ist es bei 25€ wert und schaden kann es auch nichts.

      Ich mach mich nochmal schlau, was da so die Ursache sein kann :)

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Ich weiß welchen Fehler du meinst - aber bei der Sache wurde ja ein sporadischer Fehler abgelegt.
      MKB ist AUQ

      Hab mein Auto eben abgegeben, mal sehen ob mein Mechaniker was findet. Auf jedenfall hat sich die Sache verschlimmert - heute morgen beim Kaltstart lief er irgendwie nur auf drei Zylindern und hat sich geschüttelt, als er warm war lief er - allerding fuhr er ungleichmäßig mal mit Leistung mal mit weniger - richtig zickig :] - wie ne Frau :D

      mal schauen was raus kommt - ich fahr erstmal 6 Zylinder :D

      Danke erstmal - ich halt euch auf dem laufenden =)

    • So mein Auto krieg ich nachher wieder und hab vorab telefoniert mit meinem Mechaniker.

      Es war wohl das PopOff bzw Schubumluftventil, er hatte auch mit MTM telefoniert und die hatten selber gerade einen TT drin mit dem selben Problem - die sagten das die Feder in dem Ventil immer ein wenig hängt, gerade wenn das Ventil älter ist, dadurch wird immer ein Fehler abgelegt, meist sporadischer Fehler und später dann ein fester Fehler - also ist es wohl dieses typische Problem bei den 180 PS Motoren, wie sie auch oft im Jubi auftreten. Hab jetzt wohl ein verbessertes Ventil drin mit irgendeiner 700 am Ende der Teilenummer - kostet mich 15 €. Hoffe das dieses Problem jetzt weg ist.

      Bissl traurig bin ich, weil ich den Passat wieder abgeben muss =) :baby: - so ein VR6 verbraucht aber ganz schön Benzin, da fährt der 1.8T locker mit 2 Liter weniger.