MFA defekt???

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • MFA defekt???

      Habe vor 2 Monaten morgens das problem gehabt das der bordcomputer tot war,nach 20min.wo der motor warm war gings wieder,heute hab ich dasselbe problem,nur diesmal geht er gar nicht mehr,was kann das sein?
      :(

    • Was mir immer auffält, ist das wenn es morgens kalt ist, die Anzeige z.b vom Momentanverbrauch, viel länger braucht um umzuschalten!

      Also wenn die Zahl umspringt, kann ich den alten und neuen Verbrauch sehn, weil das so lange dauert...wie in Zeitlupe ist das :baby:

      Wenn das Auto/Innenraum relativ warm ist, springt die Anzeige 1A um :rolleyes:

      OEMplus - 19" BBS - Gewinde - Jubi-Look ---> mein Umbauthread! =)
    • Original von Streetfighter
      Was mir immer auffält, ist das wenn es morgens kalt ist, die Anzeige z.b vom Momentanverbrauch, viel länger braucht um umzuschalten!

      Also wenn die Zahl umspringt, kann ich den alten und neuen Verbrauch sehn, weil das so lange dauert...wie in Zeitlupe ist das :baby:

      Wenn das Auto/Innenraum relativ warm ist, springt die Anzeige 1A um :rolleyes:


      das liegt wohl an den niedrigen temperaturen. hab ich auch. dann kann man ab und zu 2 werte gleichzeitig lesen. habs aber nur unter 0grad.
      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail