Aerowischer schlieren/rubbeln

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Aerowischer schlieren/rubbeln

      Hi,

      hab bei mir die Original Aerowischer von VW nachgerüstet, aber habe seit beginn an immer folgende Probleme:

      Vorne: Der Wischer wischt beim hoclaufen sauber, beim runterlaufen aber gibt es wasserspuren, also genauso, dass ich nie eine saubere Scheibe habe, umgekehrt wäre es ja noch tragbar

      hinten: der Wischer rubbelt extrem... dreht man das Wischerblatt um, hat man kurze Zeit wieder Ruhe (aber nur nen paar tage), danach gelcihes Problem, der Wischer rubbelt über die Scheibe (klingt schlimm und hinterlässt auch kin suberes Wischergebnis)

      Hat jeman eine Lösung?

    • hab ich bei meinen auch, würde mich auch mal interessieren, hab erst gedacht die sind kaputt, aber jetzt hör ich das du die neu montiert hast ...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Silent Viper ()

    • ich habe ebenfalls das problem, habe meine allerdings schon ca. 6 monate!
      ich hab mir jedenfalls jetzt auch neue gekauft! werde ich demnächst mal montieren! denn die schlieren nerven wirklich etwas!

      allerdings hätte ich etwas mehr davon versprochen von der haltbarkeit, denn für knapp 30€ kann man doch was verlangen oder net?!

      The Kings of Kings ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von golf44 ()

    • Anstellwinkel korrigieren lassen......

      Passiert, wenn man zu sehr am Wischergeänge oder den Wischerarmen reisst.....

      Und zum Verschleis.....Das sind normale Wischergummiies, wie bei allen anderen Wischern auch. Warum sollten die länger halten!? ?(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael ()

    • Das war auch auf vorn bezogen.....

      Hinten kannst du nichts machen, ausser einen Motor vom Polo zu verwenden (wenn er denn passt). Dann stimmt auch der Abstand zur Scheibe und damit der Abpressdruck wieder.
      Was beim Golfmotor mit polo-Wischerarm ja nicht der Fall ist.

    • ähm, bei Pacific ist der doch serienmäßig dabei, also auch mit passendem Motor, und da ich nix ummontiert habe, müsste es doch auch ohne einstellen passen, tuts aber nicht ...

      Also in anderen Worten liegt das wohl am Wischer und nicht an einer falschen Montage oder ähnlichem

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Silent Viper ()

    • Nun gut, Du hast ja jetzt schon Rainx drauf. Aber ich würde trotzdem mal die Scheibe und von aussen und die Wischergiummis gründlich mit nem Scheibenreiniger säubern.
      Danach wischen die bei mir immer wieder 1a =)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von elle76 ()

    • Original von Silent Viper
      ähm, bei Pacific ist der doch serienmäßig dabei, also auch mit passendem Motor, und da ich nix ummontiert habe, müsste es doch auch ohne einstellen passen, tuts aber nicht ...

      Also in anderen Worten liegt das wohl am Wischer und nicht an einer falschen Montage oder ähnlichem


      Beim G4 gibt's diesen Wischer hinten nicht Serie. Nichtmal beim Modelljahr 2007. Hinten gibt's immer nur den normalen Wischer.
    • Sach mal Michael, ich dachte bei den Aeros bäuchte man nicht mehr den Anstellwinkel einstellen lassen bzw. ist der Anstellwinkel nicht mehr ganz so wichtig?!?