ABS-Fehler in MFA

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ABS-Fehler in MFA

      Hi Leutz

      Hab mal eine Frage an die VAG-Com Nutzer!
      Und zwar hab ich Gestern nach der Instandsetzung meines Querbeschleunigungssensors mit den Fehlerspeicher im ABS-STG gelöscht (hatte nur die Zündung an).
      Danach bin ich eine Runde gefahren um zu sehen ob meine Lötarbeit gefruchtet hat - hat Sie dann auch ESP-Warnlampe ging nicht wieder an.
      Dann bin ich wieder auf den Parkplatz gefahren und habe eine erneute Fehlerauslese gemacht aber diesmal bei laufendem Motor - als ich dann das ABS-STG angewählt habe piepste mein Konbiinstrument und es zeigte ABS-Fehler an. Im Fehlerspeicher war allerdings nichts hinterlegt. Liegt dies jetzt nur daran das der Motor lief oder gibt es da ein anderes Problem?

    • RE: ABS-Fehler in MFA

      Original von danieldieseltrieb
      Und zwar hab ich Gestern nach der Instandsetzung meines Querbeschleunigungssensors mit den Fehlerspeicher im ABS-STG gelöscht (hatte nur die Zündung an).
      Danach bin ich eine Runde gefahren um zu sehen ob meine Lötarbeit gefruchtet hat - hat Sie dann auch ESP-Warnlampe ging nicht wieder an.

      Willst du damit sagen, du hast deinen querbeschleunigungssensor repariert?
      Wenn ja, welche TN hat der, und was war kaputt?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bergerm ()