1.8T Rasselgeräusche aus dem Motorraum?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.8T Rasselgeräusche aus dem Motorraum?!

      Hallo erstmal an alle!

      Zu meinem Problem, höre schon seit einiger Zeit so ein komisches rasseln aus dem Motorraum zwischen 1000-2000 Umdrehungen! Das Geräusch ist immer da in dem Drehzahlbereich es wird nicht lauter u. nichts! War natürlich schon beim Freundlichen aber der kann sich auch kein Bild davon machen was das sein könnte, der meinte ich solle ihn mal stehen lassen da man wahrs. was zerlegen müße um etwas zu finden! Der früheste Termin wäre aber erst mitte nächster Woche dadurch habe ich noch Zeit selber etwas zu finden! Könt ihr mir viell. einen Tip geben was das sein könnte od. hat jemand schon mal so ein Problem gehabt?!
      Laufleistung: 130tkm, Zahnriemen mit Wasserpumpe usw. wurde bei 120 tkm erneuert!

      Mfg.

    • Die Spannrolle vom Flachriemen vielleicht?

      Hatte vor einigen Wochen auch ein Rasseln zwischen 1000 und 2000 U/min. Bei mir war die Spannrolle vom Zahnriemen kaputt und das halbe Schaufelrad der Wasserpumpe war abgebrochen.

      Aber das wurde ja gerade erst gemacht bei dir.

      Versuch doch mal, z.B. mit einem Schraubendreher das Geräusch zu lokalisieren. Kommt es von der Stirnseite?

    • Hatte mit einem Bekannten gesprochen, der meinte das die Steuerkette bzw. Gleitschiene die Ursache dafür sein könnte?! Das zb. mein AGU eine hat weis ich ja aber das das Ding nach 130tkm schon hinüber sein könnte ist schwer vostellbar! Ich meine halt das ich der 2te Besitzer bin u. zuvor hatte ihn ein Mütterchien die ihm sicher nie Stoff gab u. immer den Serviceplan einhielt wie ich! Da kenne ich andere mit weit mehr Kilometer die sich aber weit nicht so um die Pflege des Motors kümmern und die haben das Problem nicht!

      @Chuckchillout

      was hat es da mit der Nockenwellenverstellung aufsich bzw. gegeben?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von GTI98 ()

    • Vielleicht haben die bei Dir einfach ne "schlechte" Wapu oder so erwischt???? :O Ich würde das erst mal von der Firma checken lassen, die den Austausch durchgeführt hat! Evtl. hängt`s ja damit zusammen; bietet sich zumindest an!?!

      "Objects in Mirror are Hondas!!!"


    • Original von GTI98
      Hatte mit einem Bekannten gesprochen, der meinte das die Steuerkette bzw. Gleitschiene die Ursache dafür sein könnte?! Das zb. mein AGU eine hat weis ich ja aber das das Ding nach 130tkm schon hinüber sein könnte ist schwer vostellbar! Ich meine halt das ich der 2te Besitzer bin u. zuvor hatte ihn ein Mütterchien die ihm sicher nie Stoff gab u. immer den Serviceplan einhielt wie ich! Da kenne ich andere mit weit mehr Kilometer die sich aber weit nicht so um die Pflege des Motors kümmern und die haben das Problem nicht!

      @Chuckchillout

      was hat es da mit der Nockenwellenverstellung aufsich bzw. gegeben?

      Hmm, ich weiß jetzt nich konkret was dein Bekannter meint, denn unter Steuerkette verstehe ich eigentlich das Pendant zum Zahnriemen, wie z.B. beim V6 der statt eines Zahnriemens eine Steuerkette hat.

      Wenn du einem AGU hast scheidet das mit der Nockenwellenverstellung eigentlich aus; der AGU hat keine Nockenwellenverstellung, das gab es erst ab dem ARZ. Bei den 180PS Motoren gab es da wohl ab und an Geräusche und Probleme mit dem Ketten bzw. den Spannern.

      Aber sowas läßt sich halt aus der Ferne wirklich kaum feststellen, das kann genauso gut wie 1,8T sagt ein Defekt an WaPu, Spannrollen o.ä. sein oder ganz banal irgendwas das sich gelockert hat. Bei meinem alten Auto war es mal das Hitzeschuztblech vom Kat was lose war und in bestimmten Drehzahlbereichen gerasselt hat; im Auto hat es sich aber immer angehört als käme es vom Motor.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Er meinte die Kette für die zwei Nockenwellen da das Geräusch wenn ich vorm Motor stehe von rechts kommt! Werde ihn heute zu dem Bekannten stellen der soll sich den Spanner bzw. Kette mal genauer anschauen! Halt euch am laufenden was dabei noch rauskommt! =)

      Mfg. Chri

    • Das Thema hier drift sich ja super.
      Ich hab fast das selbe problem... und zwar hab ich in niedrien Drehzahlen auch so komische geräusche.
      Vorhin war ich bei meim VW Händler und er meint das er nix besonderes hören würde.

      Aber ich bin mir 100%ig sicher das das Geräusch neu ist.

      Mein MKB ist ARZ

      Also, Motorhaube auf und auf Geräuschsuche gegangen.
      Angefangen hab ich auf der linken seite bei dem Aktivkohle Filter. Das klacken des Magnetventils ist ja normal.

      Weiter zur Ansaugbrücke, relativ lautes Klacken. Einspritzventile??

      auf der rechten seite und hinten vom Zylinderkopf so ein Rasseln. Kann das die "Kette" sein?

      und beim Zahnriemen kommt auch ein kommischen geräusch raus.

      Vielleicht könnt ihr mir ja helfen!!!!!!!!!

      Ach ja, ist ja eigentlich auch nicht normal das mein Wasser nach 3km schon 90°C hat und das nur bei leichter bergab und geradeausfahrt. Drehen tu ich ihn wenn er halt ist nieeeee über 3000

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von doe8Tddeljo ()

    • unter der motorverkleidung gibt es rechts ne kleine schwarze verkleidung "wenn mich nicht alles täuscht ist da die kurbelwellenentlüftung mit dran" die klappert des öfteren. einfach mit filz unterlegen oder zum testen n finger drauf halten

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von navi2003 ()

    • So habe am Fr. mein Auto wieder bekommen, hat echt alles super funkt. das rasseln war kompl.weg echt super! Bin dann am Sa. ca. 160km gefahren, als ich dann nach Hause kam u. er am Stand lief hörte ich aufeinmal wieder so ein rasseln! Ich bin dann natürlich gleich wieder in die Werkst. zu meinen Bekannten gefahren u. lies ihm das anhören! Als er den Zahnriemenschutz runter machte war dann alles klar, der war kurz vorm reißen da die Spannrolle im A.... ist! 8o Jetzt die schwere Frage, wer hat Schuld der der den Zahnriemen vor einem Jahr wechselte oder hat das jetzt mit dem wechseln der Steuerkette zu tun?

    • Hat sich alles zum Glück schon geklärt, er erklärte mir das im der Fehler beim spannen unterlaufen ist! Spannte die Rolle in die falsche Richtung dadurch lockerte sich die Schraube wieder! Die Kosten übernimmt die Firma! =)