kühlwasser verlust ab 170

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • kühlwasser verlust ab 170

      hi peopelz

      hab ein problem mit meinem ajm

      und zwar wenn ich volgas fahre (motorr schon warm)

      dan drückt der mir irgendwo das wasser raus was kann das sein den es tritt nur bei geschwindigkeiten ab 170 km/h auf

      deckel sowie dehngefäss hab ich schon getauscht

      mfg sky

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von skyliner1987 ()

    • Drückt der nur das Wasser raus oder fängt er an zu kochen?

      Bei meinem Chef war mal das gleiche Problem beim 1,9er TDI. Da war es die Zylinderkopfdichtung.

      Der fing allerdings bei Vollast dann auch an zu kochen, wenn man "normal" gefahren ist war alles in Ordnung.

    • ne da kocht nix er zeigt mir auf der mfa an "stop kühlmittelstand prüfen"

      wenn ich dan unter die haube gucke und den motor aus habe ist fast nix mehr drin nur so ja so ein ein kleiner film auch nachdem ich den deckel aufgemacht hab dann kann ich erstmal fast nen 3/4 liter auffühlen und an der spritz wand ist dann so ne pfütze mit der roten plüre

      kann das der schlauch sein der zur wapu geht???

    • noch mal nach oben hohlen war beim freundlichen und der hat ein lek endeckt abgedichtet (neue schelle aber der sifft immer noch

      jetzt dir frage wieviel druck baut die wapu auf mehr als 1.4 bar????

      wenn ja wie kann ich dann den kühlkreislauf abdrücken denn mein vw dealer hat nur bis 1.4 bar ein druck gerät

    • die wasserpumpe baut nur indirekt druck auf.
      das ganze wasser wird heiss und dehnt sich aus. es ist ein geschlossener kreislauf, somit wird der druck hoeher.

      abdruecken (druck aufs system machen) zum testen wegen lecks macht man nur bis zu ner gewissen bar zahl weil wenn mans uebertreibt schlaeuche abrutschen koennen usw...

      wieviel man aber bedenkenlos testen kann weiss ich nicht. und mit wieviel druck der motor gefahren wird bei betriebstemperatur auch nicht. sorry

    • so noch mal nach oben

      ES WIRD IMMER SCHLIMMER!!!!!!!!!!!!!

      jetzt fängt der schon an ab 140 das wasser zu verlieren und er ist auch ein bissen schwartz im ausgleichsbehälter kann das die standheizung sein denn die war auch sau heiß eben als ich nachgeguckt habe


      BITTE BITTE ICH BRAUCHE EURE HILFE!!!!!!!

    • deine wapu baut erstmal kein druck auf, der entsteht durch die erwärmung des kühlmittels. der deckel vom ausgleichsbehälter öffnet ab 1,4 bar

    • vielleicht weill bei steigender last das kühlmittel wärmer wird und sich somit der druck im system erhöht!
      du must das system abdrücken lassen um die undichtigkeit zu finden

    • hab das system doch unter druck setzten lassen un dda kamm nix bei rum die haben dem einen ganzen tag mit 1.4 bar bearbeiet und nirgens hats geleckt ausserdem zieht sich der ausgleich behälet auf 30km dann total leer so das ich wasser nachfüllen muss weil die mfa stop sagt

    • dann würde aber doch öl im wasser sein und oder er weiß aus dem auspuff qualmen wenn er war ist oder net????

    • beim diesel ist das meistens nicht so.

      aber wo soll dein kühlwasser hin wenn es keine äussere undichtigkeit gibt? wurd denn der deckel vom ausgleichsbehälter auch überprüft?

    • weiß ich net aber wenn ich schnell fahre spritz mir das wasser auf die HECKSCHEIBE also muss ja irgedwo ne undichtikeit sein(also nach aussen )

      oder irre ich mich jetzt????

    • Kopfdichtung und bei Bedarf den Kopf gleich mit neu. Ist ja beim AJM nix unbekanntes....
      Beim (alten) AJM kam's ja häufiger vor, dass sich der Kopf leicht verzogen hat.

      Musst nur drauf achten, dass auch wieder die richtige Dichtung reinkommt. Beim AJM gibt's drei verschiedene Stärken