Xenon - HILFE!! Plötzlich sehr schlechtes Lichtraumprofil

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Xenon - HILFE!! Plötzlich sehr schlechtes Lichtraumprofil

      Hallo zusammen!

      Leider habe ich ein großes Problem mit meinen Xenonscheinwerfern und wende mich jetzt mal an euch, weil ich es mir so gar nicht erklären kann:

      Gestern morgen bin ich auf der Autobahn gefahren und plötzlich wurde mein Lichtraumprofil, bzw die Strassenausleuchtung total schlecht, als erstes dachte ich der linke Xenon hat den Geist aufgegeben, aber dem war nicht so. Beide Xenons leuchten und wenn man im dunkeln auf die Scheinwerfer guckt sehen sie auch voll intakt und gleich hell aus.
      Wenn ich mich jedoch im dunkeln vor eine weisse Wand stelle ist zu erkennen, dass der linke Xenon viel schwächer ist als der rechte. Das komische dabei ist nur, dass der linke Schwinwerfer direkt vor dem Auto ein gleichhelles Licht wie der rechte erzeugt, aber im Lichtschein befindet sich ca 2m vor dem Auto ein schwarzes Loch, genau da wo man das Licht halt braucht...
      Die Scheinwerfer sind beide korrekt eingestellt, dass sieht man ja vor der Wand, sie haben genau eine Linie. Ich habe mal ein paar Fotos gemacht um mein Problem zu verdeutlichen:







      Hattet Ihr auch schonmal so ein Problem? Auf den Bildern sieh das ganze noch etwas harmloser aus als es wirklich ist.. Irgendwie passt die ganze Ausleuchtung nicht mehr, das ist echt übel...
      Kann ich davon ausgehen, dass der Brenner defekt ist? Wenn ja welche würdet ich mir im Falle eines Neukaufs empfehlen (weil wenn sollte man ja eh beide austauschen, richtig?)?

      Danke schonmal für Eure Antworten, hoffentlich weiss jemand eine Lösung...

      Gruß
      Marco

    • Ich behaupte jetzt mal, das stimmt schon so :)

      Die rechte Straßenseite wird stärker ausgeleuchtet, damit der Gegenverkehr nicht geblendet wird.
      Daher die unterschiedliche Lichtverteilung.

      Wenn du's 100% wissen willst, geh zum TÜV und lass für nen Euro in die Kaffeekasse das Licht durchmessen (sollte zum Winter eh mal gemacht werden).

      Ansonsten sollte hier bis morgen Abend nix sinvolles Stehen schau ich mal nach wie meiner vor ner Wand ausleuchtet dann hast du zumindest Vergleichswerte.

      Btw. Max Bildgröße 640x ... bitte beachten ;)

    • Hm, das Problem ist, dass ich mir ziemlich sicher bin, dass die an der Wand vorher immer gleich hell waren, auf den beiden anderen Bildern täuscht das etwas mit der Helligkeit... Abgesehen davon kann man im dunkeln wirklich nicht mehr vernünftig sehen, hatte vorher eine gleichmässige weisse Ausleuchtung, richtig Xenon halt ;)
      Die Scheinwerfer sind übrigens ab Werk und der Wagen ist BJ 09/2003, also nichts nachgerüstet von E-Bay oder so... War gestern schon bei VW, dieser Lichttest kontrolliert ja nur die richtige Höheneinstellung, die ist ok, hab sonst auch nicht wieter nachgefragt, die meinten nur herablassend "das passt schon so"...

      Ein Vergleichsbild wäre natürlich super!!

      P.S.: Das mit der Bildgrösse wusste ich nicht, sorry, hab es gerade geändert, danke für die Info!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Miami ()

    • so wie das aussieht hast du in deinem linken ausleutbereich ein schwarzes loch hab ich das jetzt richtig verstanden und auf den bildern gesehen ?? :tongue: :O

      du hast bei deinen xenon scheinwerfer eine linsentechnik verbaut was heisst sieht beim ins licht schauen normal aus ist auch klar den die xenons sind so hell das du mit dem auge den kleinen schwarzenpunkt auf der linse nicht sehen kannst. nur aus jux hast du noch ne sonnenfinsternisbrille oder einen schweisserhelm damit könntest du das sehen.kann es allerdings nicht beschwören hab es noch nicht versucht. 8)

      nun zum problem entweder in deinem brenner hat eine altersbedingte verbrennung stattgefunden. dieser schwarze punkt wird über die linse nach aussen so deutlich oder es ist schmutz im inneren scheinwerfers auf die linse gekommen. was ich aber mal nicht denke da sonst der sw dann eventuell futsch ist.

    • Jap, schwarzes loch kommt dem schon sehr nahe! Die Linse kann eigentlich nicht verschmutzt sein, weil der Scheinwerfer erst 2 Monate alt ist, wurde bei VW getauscht, weil er durch unsachgemässes einstellen (bei VW) ohne Diagnosegerät komplett mit dem Spiegel aus der Verankerung gerutscht ist und somit hin war, könnte natürlich sein, dass der Brenner den wechsel nicht so ganz verkraftet hat, das ist wohl der alte geblieben...
      Ich kann es nicht beschwören, aber ich meine sogar der Xenon hat kurz vor dem Problem einemla kurz aufgeblitz, das würde einen defekt untermauern...

    • ich denke auch das es am brenner liegt aber der wechsel ist mehr als nur delikat hier lernst du die fäkalsprache mal richtig zugebrauchen.schürze vorn ab und sw ausbauen damit du hinten ran kommst da der auf der linken seite so toll in der kunststoff verkleidung sitzt.

      wenn du das selber machen willst habe noch original vw xenonbrenner da, natürlich neu

      weil vw will ja wieder millionen für das leuchtmittel haben.

    • @Bernd#: Du hast Post ;)

      Habe eine Werkstatt, die mir das machen könnte...
      Selber lass ich das lieber, bau zwar so ziemlich alles auseinander, aber keine Xenons...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Miami ()

    • So, mein Problem hat sich gelöst (schon etwas länger, aber ich hab mir überlegt hier noch die Lösung zu schildern):

      Die bei VW haben wohl bei dem erwähnten Scheinwerferwechsel den Brenner nicht richtig mit der Arretierschraube fixiert, sodass diese sich gelöst hat und der Brenner frei hinter der Linse hing, wurde halt noch von der Abdeckung am Scheinwerfer gehalten... Habe also diese Abdeckung abgefingert und versucht den Brenner wieder zu fixieren hatte aber leider keine chance das Rad zu drehen, also hab ich kurz entschlossen die Schürze demontiert und den Scheinwerfer dafür ausgebaut, Rad wieder drauf und alles wieder zusammen gebaut. Ergebnis die beiden Scheinwerfer leuchten wieder gleich hell!

      Doch ein kleines Problem gibt es immer noch: Dem ich eine Frage vorausschicken will: Kann man die Xenons nur in der vertikalen (also Höhe) oder kann man die auch in der horizontalen (also nach links / rechts) verstellen?

      Weil ich seit dem herumbasteln das Gefühl habe, dass der ausgebaute Scheinwerfer einfach nach rechts leuchtet und nicht richtig geradeaus,soll heissen der linke Fahrbahnrand ist ziemlich dunkel! Ich weiss, dass die so leuchten, dass der Gegenverkehr nicht geblendet wird und daher das Raumprofil links rechts nicht identisch ist, aber so scheint mir das nicht normal... Bin heute bei Nebel gefahren und da sieht man, dass der linke "Hauptstrahl" richtig nach rechts rübergeht und den rechten "Hauptstrahl" fast sogar schneidet. Hatte beim Ausbau extra die Schraubpunkte mit einem Edding markiert und optisch sieht das von den Spaltmassen her wie der Scheinwerfer sitzt richtig aus...
      Stehe ich etwas weiter von einer Wand weg scheinen die beiden Lichtkegel ziemlich weit zusammen zu sein, das war früher irgendwie nicht so!
      Also kann man die horizontal einstellen oder muss der Scheinwerfer nochmal anders fixiert werden?
      Von der Höhe her sind sie übrigens optimal eingestellt!

      Sorry, es ist ein halber Roman, aber will das so klar wie möglich schildern...

      Danke für Eure Hilfe!

      Gruß Marco

    • lass doch einfach mal den freundlichen mit seinem "scheinwerfer einstell gerät" :] danach schauen ob alles ok ist.

      machen viele für lau hab meine auch bei vw neu ausrichten lassen hat mich nur ein danke gekostet.

    • Ich war ja bei VW um die nach der Ausbauaktion wieder einstellen zu lassen, die meinten die Scheinwerfer stehen von der Höhe her richtig,das sieht man ja auch schon wenn man sich vor eine Wand stellt, das der linke augenscheinlich nach rechts rüberleuchtet ist mir erst danach aufgefallen, deshalb die Frage ob die überhaupt in der horizontalen verstellbar sind, nicht dass ich da was kaputt gemacht habe!?
      Was die mir wohl gesagt haben ist, dass die Scheinwerfer auf Grund der Tieferlegung nicht mehr so hoch eingestllt werden können, dass sie auf normalen Niveau sind, aber das ist ein anderes Problem was hier im Forum ja auch schon öfters besprochen wurde...

    • ich denke nicht das du was kaputt gemacht hast

      du hast am scheinwerfer lass mich lügen drei haltepunkte um das leuchtengestell zu halten.

      die zwei oben links und rechts zum einstellen und unten mittig eine wo der stellmotor daran sitzt.

      also kann man den scheinwerfer in der horizonralen verstellen aber er würde logischerweise sich auch in der vertikalen verstellen wie weit man aber mit der anderen stellschraube das ganze wieder kompensieren könnte kann ich aber leider nicht sagen.

      aber das ist wie gesagt eine reine vermutung wie ich es mir vorstelle das es funktionieren könnte

      das der linke etwas nach rechts rüber leuchtet ist ja auch normal wegen dem gegenverkehr aber das hast du ja schon genannt.

      hat der vw mann denn auch wirklich mit dem gerät nach der einstellung der scheinwerfer geschaut oder hat er nur müde die ausleuchtung bewertet und dich weiter geschickt dann würde ich dir vorschlagen geh mal zu einem anderen vw männle.

    • Also ich hatte den Wagen in der Werkstatt und habe darum gebeten die Xenon Einstellung zu überprüfen, er meinte als ich ihn wieder abgeholt habe dass sie richtig eingestellt sind bzw dass sie eigentlich noch etwas höher könnten, aber der Stellmotor meldet, dass er nicht höher kann wegen zu niedrigem Fahrwerk, also hingen die an der Diagnose, wahrscheinlich haben die die horizontale Ebene nicht kontrolliert würde ich sagen, dass fällt ja auch wenn man direkt vor der Wand steht oder die Scheinwerfer einzeln kontrolliert nicht auf, in der Entfernung sieht man es halt dann, wie gesagt, diese beiden abgewinkelten Hauptstrahlen liegen in der Entfernung fast übereinander und das ist mir bis jetzt noch bei keinem anderen Auto aufgefallen...

    • Original von Miami
      der Stellmotor meldet, dass er nicht höher kann wegen zu niedrigem Fahrwerk

      Diese Aussage ist Blödsinn. Der Stellmotor kann garnix melden. Lediglich die Werte der beiden Achssensoren können ausserhalb der Toleranz liegen. Wenn das aber der Fall wäre, würe die LWR garnicht funktionieren und TÜV oder Dekra hätten den Einbau des Fahrwerks (theoretisch) nie abgenommen.

      Desweiteren kann man die SW sowohl entlang der X als auch der Y-Achse einstellen. Du solltest vielleicht mal eine andere Werkstatt aufsuchen. ;)
    • Ok, dann weiss ich bescheid, werde das die Tage mal in Angriff nehemn, weil mir das ziemlich auf die Nerven geht, da hat man schon Xenons und schlägt sich mit so einem Mist rum...
      Mit der Höhe habe ich mich falsch ausgedrückt, der Mechaniker erwähnte auch irgendetwas von wegen Achssensoren, etc.
      Können die denn dann auch in dem Diagnosegerät sehen ob die achsentechnisch richtig eingestellt sind oder müssen die das von ausserhalb prüfen?

      Danke für die Antworten!