Auspuff schlägt an die Hinterachse

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Auspuff schlägt an die Hinterachse

      Moin Leute,
      ich hab mal wieder nen Problem .. :(

      Und zwar habe ich das Problem, das der ESD an die Hinterachse anschlägt, wenn 2 Leute vorne drin sitzen ..
      Wenn man alleine fährt dann machts auch Geräusche vom Anschlagen an der Achse, wenn man abbremst (z.b. Ampel) .. etc. X(
      Wir haben da nun schon nen anderen Gummihalter hinten verbaut usw aber nichts hilft

      Die Milltek Anlage wurde von SKN verbaut ..
      Ab Kat..
      Es ist die 100mm Endrohr Version
      Und das ganze an einem 1.8T AUQ JubiGTI
      Durch das Gewindefahrwerk schlägt die Achse nun noch eher an das Rohr ..

      Blöderweise haben die beim Anbau den einen Halter punktuell angeschweißt, ohne was davon zu sagen, jetzt müsste man den Abflexen um die Anlage zu verschieben. ;(

      Ebenso ist der Halter vom ESD länger als das Gummi,
      das haben wir schon getauscht, aber trotzdem rutscht das Ding hin und her (wenn er rechts hängt, vom Heck aus gesehen, dann klappert es ganz schlimm ... )
      img59.imageshack.us/img59/8033/bild009su9.jpg

      Wir hatten da mal zum Test ne Schlauchschelle angeschraubt .. dann bleibt er grade sitzen, aber es klappert weiterhin beim Einfedern an der Achse ... ?(

      Hier nochmal nen Bsp. Bild ..
      img374.imageshack.us/img374/2429/bastuckcec1.jpg

      Gruß,
      Nils

      PS. Falls jemand nen Soundfile haben will,
      dann findet ihr das hier:
      Soundfile 1.8T mit Milltek ab Kat

      Seit 1/2008 Golf IV R32 Blue Anthrazit Perleffekt

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Turbotime ()

    • hey, dass zweite foto kenn ich aus einem anderen thread :)

      auf dem ersten foto kann ich leider nicht wirklich viel erkennen...
      aber wie wäre es denn mit einem temperaturbeständigem gummistück, dass zwischen rohr und hinterachse geklebt oder weiß der teufel wie, befestigt wird. als kleber könnte ich sikaflex empfehlen. geht allerdings nur bis ca. 100°.
      ein stück vom kühlmittelschlauch könnte man vll. nehmen. ich weiß jetzt grade nicht, weiß heiß es da hinten wird. einfach dazwischen legen oder kleben und dann sollte es doch eigentlich ruhe geben.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • ey, ich hab einfach nur ganz easy geraten :D
      irgendwas temp. beständiges wirds mit sicherheit geben, was sich dazwischen legen lässt.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • wie wäre es mit federwegsbegrenzer...seit ich die drin habe kann ich mit vollbesetzng fahren und meine auspuffanlage kommt nicht mehr auf meine ha und vibriert da nicht so scheiße :D:D:D:D:D

    • moin,

      das gleiche problem habe ich auch...
      habe n rieger-heckansatz dran und musste den auspuff "tieferlegen".
      und wo es jetzt kälter geworden ist, fängt der auch unerträglich an zu klappern sobald man bremst...

      Wenn da vielleicht jemand n guten rat hat wäre das super.
      irgendwas als dämpfung zwischen legen habe ich auch schon dran gedacht, aber das ist die frage der temperaturbeständigkeit...

      mfg danny