Spannung an Kofferraumleuchte nur 0,4V?

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Spannung an Kofferraumleuchte nur 0,4V?

      Hallo,
      ich wollte bei mir heute eine KLK als zusätzliche Kofferraumbeleuchtung verbauen. Dazu habe ich eine Kabelverbindung zur KLK parallel an die vorhandene Kofferraumbeleuchtung gehängt.
      Nun funktioniert die Kofferraumbeleuchtung auch noch immer wie gewohnt, nur habe ich die KLK nicht zum leuchten gebracht. Dann habe ich die Spannung am Stecker der Kofferraumbeleuchtung gemessen und einen Wert von 0,41V ermittelt. Das kommt mir komisch vor und soweit ich weis benötigt die KLK 12V zum Funktionieren.

      Wer kann meine Aussage bestätigen und mir sagen wo der Fehler liegt?

    • Also wenn die Kofferraumbeleuchtung funktioniert hast du dich vermessen.um das mal milde zu Sagen .Multimeter bitte auf DC stellen. Aber kanst du dir sparen da Strom drauf ist

      Wem 0,4 V einfach nur komisch vorkommen obwohl die Kofferraumbeleuchtung funktioniert der verwechselt auch mal gerne + und -

      behaupte ich jetzt einfach mal so ;)

      Gruß nightmare

    • Original von nightmare
      Also wenn die Kofferraumbeleuchtung funktioniert hast du dich vermessen.um das mal milde zu Sagen .Multimeter bitte auf DC stellen. Aber kanst du dir sparen da Strom drauf ist

      Wem 0,4 V einfach nur komisch vorkommen obwohl die Kofferraumbeleuchtung funktioniert der verwechselt auch mal gerne + und -

      behaupte ich jetzt einfach mal so ;)


      Selbstverständlich stand der eingestellte Messbereich auf DC (Gleichstrom) und dort bis 20V. Also kann man auch eine Kommaverschiebung ausschließen.
      Wenn ich nun Plus und Minus verwechselt hätte, dann hätte ich ein "-" vor den 0,41V gehabt, oder nicht? Also bleibt es bei diesem Wert!
      Das Einzige was ich nun noch versuchen könnte, wäre direkt gegen B+ oder Karosseriemasse zu messen. Bis jetzt habe ich nur direkt am Stecker gemessen.

      Sonst noch jemand eine andere Idee, oder zumindest jemand, der wie -Olze- dieses Phänomen bestätigen kann?
    • Gemessen MIT, oder OHNE Birne im Sockel?

      Direkt an der leuchtenden Birne kann es sein, daß du 0,41V mißt.
      Spannung messen immer am offenen Stromkreis (also ohne Birne), oder diekt gegen Masse, sonst gibt's nur Mist.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Bodze ()

    • Original von Bodze
      Gemessen MIT, oder OHNE Birne im Sockel?

      Direkt an der leuchtenden Birne kann es sein, daß du 0,41V mißt.
      Spannung messen immer am offenen Stromkreis (also ohne Birne), oder diekt gegen Masse, sonst gibt's nur Mist.


      Gemessen direkt am Stecker der seitlichen (serienmäßigen) Kofferraumleuchte.
      Wenn es gleich mal irgendwann aufhört so zu schütten, dann werde ich das Ganze nochmals gegen Karosseriemasse messen!

      @nightmare: Von der Logik her dürfte die Leuchte in der Tat bei einer so geringen Spannung nicht funktionieren, oder dürfte eben nur glimmen. Komischerweise ist die aber hell!?!?
      Die Pole der KLK habe ich auch schon getauscht (versuchsweise), ob ich die nicht evtl. doch vertauscht habe oder so -> ohne Ergebnis.
    • Original von BlackRider
      Original von Bodze
      Gemessen MIT, oder OHNE Birne im Sockel?

      Direkt an der leuchtenden Birne kann es sein, daß du 0,41V mißt.
      Spannung messen immer am offenen Stromkreis (also ohne Birne), oder diekt gegen Masse, sonst gibt's nur Mist.


      Gemessen direkt am Stecker der seitlichen (serienmäßigen) Kofferraumleuchte.
      Wenn es gleich mal irgendwann aufhört so zu schütten, dann werde ich das Ganze nochmals gegen Karosseriemasse messen!

      @nightmare: Von der Logik her dürfte die Leuchte in der Tat bei einer so geringen Spannung nicht funktionieren, oder dürfte eben nur glimmen. Komischerweise ist die aber hell!?!?
      Die Pole der KLK habe ich auch schon getauscht (versuchsweise), ob ich die nicht evtl. doch vertauscht habe oder so -> ohne Ergebnis.


      Hab auch direkt am Stecker ohne Lampe gemessen. Ob ichs über Karosserie probiert hab weis ich nicht mehr.
    • So, also ich war gerade noch einmal draußen (trotz des schlimmen Wetters).
      Jetzt habe ich folgendes gemessen:
      - PIN 1 Stecker Kofferraumleuchte gegen Masse Steckdose 0,0V
      - PIN 2 Stecker Kofferraumleuchte gegen Masse Steckdose 0,38V

      Zur Kontrolle habe ich auch mal Klemme 30 und 31 direkt an der Steckdose gemessen. Ergebnis: Batteriespannung.

      Nehme ich jetzt Klemme 30 der Steckdose und messe die gegen PIN 2 der Kofferraumleuchte, dann erhalte ich als Ergebnis Batteriespannung. Schließe ich die Heckklappe, dann sinkt der Wert auf ca. 10,5V und öffne ich sie wieder, dann habe ich sofort wieder volle Batteriespannung!
      Klemme 30 der Steckdose gegen PIN 1 gemessen, ergibt Batteriespannung. Egal ob Klappe auf oder zu.

      Dann habe ich nochmals die serienmäßige Kofferraumbeleuchtung eingesteckt und direkt an der Leuchte gemessen: 12V ?( Also bin ich nochmal rein und habe mir andere Messpritzen besorgt. Nun konnte ich auch am Stecker die 12V messen. Wieso messe ich dann aber an der Zuleitung zur KLK weiterhin nur 0,4V :baby: Da die KLK selbst bei direktem Anschluss an Dauerpluss und Masse (unter Einhaltung der Polung) nicht leuchtete, könnte diese natürlich auch defekt sein. Wie kann ich eine KLK und deren Konverter prüfen?

      Gibt es denn keinen, der mir mittels Schaltplan evtl. weiterhelfen kann?

    • Also wie du deine Messwerte bekommen hast mit 10.nochwas und 0, sowiso bleibt für mich nen Rätzel .Schön ist ja das du nun an der Ko.beleuchtung auf 12 V gekommen bist :D:D:D


      Ne mal ehrlich halt die KLK mal direkt an die Batterie,dann weist du ob sie heil ist.

      Nim die Birne raus stell das Messgerät auf Durchgangsprüfer und mess den Durchgang von den beiden Polen wo die Birne drin hing (da kontest du ja 12 V messen) zur dem ende deiner angebrachten Kabel wo die KLK Dran kommt da du da kein Strom gemmessen hast wird die Verbindung keinen Durchgang haben

      Dann würde ich eine korrekte Verbindung zur Kofferraumbeleuchtung herstellen

      Soltest du damit keinen Erfolg haben oder festgestellt haben das die KLK defekt ist,kapitulier ich in deinem Fall.

      Gruß nightmare

    • spannungsabfall hat er sicher gemessen ;) (beleuchtung max 0.8V)

      hast du deine klk in reihe oder paralell angeklemmt? muss man ja mal fragen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von navi2003 ()

    • Original von navi2003
      spannungsabfall hat er sicher gemessen ;) (beleuchtung max 0.8V)

      hast du deine klk in reihe oder paralell angeklemmt? muss man ja mal fragen


      Angeklemmt habe ich die KLK parallel an die Kabel der serienmäßigen Kofferraumbeleuchtung.
      Am Wochenende werde ich das Ganze noch einmal durchmessen und mit einer neuen KLK ausprobieren.
    • So, habe eben alles nochmals ganz genau und in Ruhe durchgemessen.
      Ich habe nun bei offener Heckkleppe an der serienmäßigen Kofferraumleuchte Batteriespannung anliegen - sowohl am Stecker, als auch direkt an der Leuchte. Das Problem bei der ersten Messung war wohl ein defektes Messkabel meines Multimeters :baby: Mit dem neuen hatte ich den Wert nämlich auf Anhieb.
      Dann habe ich die Zuleitung zu meiner KLK durchgemessen. Auch hier konnte ich Batteriespannung messen. Das Löten habe ich also nicht verlernt ;)

      Nun, jetzt geht es weiter: Die KLK funzt natürlich noch immer nicht, deshalb habe ich nun den Inverter und die KLK wieder ausgebaut. Am Inverter konnte ich einige Widerstandswerte ermitteln, blöderweise habe ich hierzu keine Solldaten und die KLK selbst lässt sich auch nicht auf Durchgang prüfen... Jemand dazu eine Idee? Ansonsten muss ich morgen mal sehen woher ich eine neue KLK mit Inverter bekomme und dann muss ich das damit mal testen. So ein Mist :rolleyes:

    • Es funktioniert endlich und das wollte ich euch nun nicht vorenthalten :P

      Ich habe mir heute einen neuen Inverter sammt KLK gekauft und dann alles nochmals verbaut und durchgemessen. Plus und Minus ermittelt und dann angeschlossen. Nun habe ich mir zusätzlich noch einen Schalter verbaut, mit dem ich die blaue Beleuchtung bei Bedarf komplett deaktivieren kann. Einfach GEIL, ich bin sehr zufrieden mit meiner Arbeit und danke allen die mir mit Ratschlägen geholfen haben 8)

      Damit ist dieser Threat erledigt!