Thermostat kaputt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Thermostat kaputt?

      Judden Morgen,
      isch hab da mal neh Fräge ;)
      Also, seitdem es ein bissel kälter geworden ist, ist die Temp-Anzeige nicht mehr Strich 90°, sondern etwas darunter, so ungefähr einen Strich. Vor allem, wenn ich die Heizung auf Maximum gestellt habe. Ausserdem ist die Heizungsluft nicht mehr so warm, wie sie sonst war. Zwar immer noch warm, aber halt doch kühler. Schalt ich die Heizung aus, pendelt der Zeiger auch wieder gen 90°, schalt ich die Heizung an, geht der Zeiger wieder runter. Das war definitiv letztes Jahr nicht so und ich fahre jeden morgen 35km, so das der Motor dann durchaus Betriebstemp haben sollte!
      Also, Thermostat inne Wicken? Was kost so ein Teil bei nem 1,6er Golf von Ende 99?
      Danke schonmal für die Hilfe!

    • hi, gleiches Problem habe ich dieses Wochenende auch festgestellt. Bin ca. 60 km am stück gefahren und trotzdem war der zeiger unter 90°. sobald ich die Climatronic aber auf kalt gedreht habe stieg der zeiger wieder.

      Ich denke aber nicht das es am Thermostat liegt, da meins im September schon einmal von vw getauscht wurde. Davor war es mit der Temperaturschwankung viel extremer. Viel teilweise bis auf Null runter. (Fehlerspeicher ist auch leer bei mir hab ich direkt nach der Fahrt überprüft.)


      Also wer kennt da ne lösung oder weiß wo der Fehler zu suchen ist.


      Mfg
      christian

    • Original von Futura
      *Push*

      :(

      Sorry, aber mehr als 6 Stunden solltest du den Leuten hier schon Zeit geben um deinen Thread a) zu sehen, b) die Information in Erfahrung zu bringen und c) dann hier zu posten!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von AlexFFM ()

    • Sorry für den Push!
      Aber ich wollte das nach Möglichkeit heute noch beheben lassen. Werde nach der Arbeit mal nach ATU fahren (keine Kommentare deswegen, ich weiss, dass das nen Kackladen ist :D, aber nen guter Kumpel arbeitet da, ergo passt das schon)!
      Ach ja....Climatronic hab ich auch, falls das neh Rolle spielt!

      €: Ich gelobe Besserung ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Futura ()

    • ne nicht dicht amchen.....hab nämnlich dasselbe problem bei meinem 1.6 sr von 1998. dann werd ich wohl auch mal ein enues thermostat einabuen wa?!meienr wird auch nur noch sporadisch warm udn meienr meinung anch erreicht er auch die höchstgeschwindigkeit nicht mehr.


      mfg

    • typisches thermostat problem!

      thermostat klemmt und schaltet den kühlerkreislauf im dauerzustand zu...
      das kühlwasser bleibt somit kälter bzw wird nicht so schnell wie sonst erwärmt. macht man hingegen auch noch die heizung an, wird das kühlmittel noch weiter runter gekühlt.

      thermostat tauschen und das problem sollte behoben sein!

      sollte bei falscher anzeige die heizung trotzdem brühendheiz werden liegt das dann wohl er am temperaturfühler!

      mfg

    • Habe auch sporadisch so ein Problem, beobachte das besonders wenn ich vorher meine Standtheizung an hatte... Ist das Thermostat eigentlich das gleiche wie der Kühlmitteltemperaturfühler oder sind das zwei verschiedene Bauteile, weil den Fühler hab ich zwischendurch auch im Fehlerspeicher... Hab übrigens auch Climatronic, mein Golf IV ist aber von 09/3003...

    • also das sind 2 verschiedene bauteile...

      der Kühlmitteltemperaturfühler,
      übermittelt die aktuelle temperatur dem motorsteuergerät und zugleich auch dem fahrer im instrument. bei defektem fühler kann es zum einen dazu kommen das die temperatur im display schwankt und zum anderen ruckelt der motor zeitweise beim beschleunigen. die heizung hat dabei aber voller heizleistung.

      das thermostat,
      verbindet 2 kühlsysteme. 1. ist der motor kalt schließt das thermostat den kühler aus. somit ist gewährleistet das in der warmlaufphase das kühlmittel nur im motorkern umherströmt. bei zunehmender betriebstemperatur (c.a. 92 grad) öffnet dieses thermostat diesen kleinen kreislauf, der in der warmlaufphase nur im motorkern vorhanden war, zum kühler durch. bei einem defekt wird entweder der motor nicht richtig warm, weil das kühlwasser direkt auch schon in der warmlaufphase den kühler durchströmt.. somit kann sich das wasser nicht auf betriebstemperatur erhitzen. zum anderen kann es sein das der motor zu heiß wird. das heißt das thermostat schaltet den dringend zum kühlen benötigten kühler nicht zu. das kühlmittel fängt an zu kochen.

      hoffe ich konnte euch ein wenig weiter helfen....

      @ miami dein temperaturfühler hat beispielsweise bei 34 grad eine unterbrechung, deswegen setzt der den fehler ins steuergerät. tausch den fühler mal aus. es kann auch sein das sich dadurch der kraftstoffverbrauch erhöt wenn das steuergerät falsche werte bekommt.

    • gern geschehen.

      fühler austauchschen dauert c.a 10 min. + probefahrt... biste so bei ner halben bis 3/4 std.

      miami wie alt ist dein auto?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von navi2003 ()

    • Ok, dann weiss ich bescheid... Mein Auto ist EZ 09/2003, habe ihn im Juni vom Händler gekauft und daher noch Gebrauchtwagengarantie, die meinten auch schin wenn der Fehler nochmal auftritt soll ich vorbeikommen, dann wechseln die den Fühler schnell aus...

    • @navi2003

      Wie würde sich der Kühlmitteltemperaturfühler mit ruckeln bemerkbar machen ?

      Ich habe schon mal bemerkt, das er auf der autobahn hin und wieder quasy völlig dicht macht und kein Gas für sag. 1sec annimmt und danach ist wieder alles ok. Das kommt allerdings soo selten vor das ich mir bis jetzt keine gedanken gemacht habe. Heizung ist auch normal warm würde ich sagen (habe leider keinen vergleich zu nem anderen 1.6er ) Und eigendlich gehe ich doch davon aus, das dann doch ein Fehler im Fehlerspeicher abgelegt wird oder irre ich da ?

      Mfg
      Christian