Drehzahl steigt beim Schalten - Fehlerursache?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Drehzahl steigt beim Schalten - Fehlerursache?

      Moin moin.

      wollte hier mal nen neuen Thread aufmachen, der nur einen Fehler behandelt und in dem Lösungen gesammelt werden können, die mir helfen den Fehler einzugrenzen und zu beheben:

      Mein Auto:
      Bora 2.3 V5 Highline
      12/98
      94.500km

      Fehlerbeschreibung:
      Beim Schalten bzw. beim Treten der Kupplung steigt die Drehzahl kurzzeitig um 300upm an und fällt dann erst ab (KEIN Kupplungsrutschen, da Kupplung getrennt wird). Das einzige was ich noch habe ist ein leicht unrunder Leerlauf und einen ausgeschlagenen Keilriemenspanndämpfer.

      Eckdaten:
      - Drosselklappe NEU
      - LMM getestet --> in Ordnung (keine Leistungseinbrüche)
      - neues Getriebeöl (Castrol TAF-X)
      - neues Motoröl (5W-30)
      - Zündkerzen 32.000km alt (4 Jahre)
      - Zündkabel (1 erneuert, Rest: Erstbestand)
      - Zündverteiler (noch der erste)
      - kein übermäßig hoher Benzin-Verbrauch
      - Ölverbrauch: 1L/5000km

      Weiß einer hier woran es liegen kann, dass die Drehzahl steigt, oder ob das vielleicht sogar normal ist?

      Gruß
      Hossi

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von hossi ()

    • War gestern mal bei nem :) und hab für 80,- ne Fehlersuche machen lassen.

      Ergebnis:
      - mein Bora hat keinen Kupplungspedalschalter
      - mein Bora hat keine AGR
      - mein Bora zieht irgendwo n bissel Falschluft

      Die Falschluft konnten die zwar mit nem Spray einigermaßen lokalisieren, aber sie wissen trotzdem nicht genau wo es ist. Es befindet sich wenn man vor dem Auto steht irgendwo untem an der vorderen Seite des Motorblocks. Gegenüber vom Lüfter. Da ist ein einziges wirrwar an Kabeln und Schläuchen...

      Ansonsten ist alles OK, keine Aussetzer, keine Fehler, alles so wie es sein soll.

      Klasse, er zieht irgendwo Falschluft, aber man kann die Stelle nur im 20cm Radius eingrenzen.

      Gruß
      Hossi

    • sei mir nicht böse, aber dann wechsel die werkstatt!

      80 euro für ne fehlerauslese und ein wenig rumtüfteln und dann noch nichtmal was gefunden? entweder unfähig oder ein lehrling gewesen.

    • 2 meister und ein lehrling sind ne stunde drüber gehangen. ich war ja auch dabei und hab gesehen wie die mit ihrem tester zig tests gemacht haben. denke schon das sowas auch bezahlt werden muss. ich habe vorher auch mit nem anderen :) über das thema gesprochen. er hat gemeint, wenn im fehlerspeicher nichts drin steht, dann ist es wie die suche der nadel in nem heuhaufen.
      die steuergeräte versuchen solche schleichenden defekte aufzufangen und anzugleichen und man kann deshalb den fehler nur eingrenzen in dem man teile auf verdacht tauscht. und das macht keine der beiden werkstätten ohne das kosten für mich entstehen.

      so ist es nunmal. so lange fahren bis er wirklich was als fehler ablegt...

    • n mechaniker von vw hat gemeint ich habe keine Abgasrückführung und auch keinen Kupplungspedalschalter. wenn ich doch einen haben sollte dann sag mir mal bitte kurz wo der genau sitzt.

      gruß
      hossi

    • Alle grösseren Benziner mit Schaltgetriebe haben einen Kupplungspedalschalter. Und der sitz logischerweise am Kupplungspedal.
      Musst dazu nur die Verkleidung über den Pedalen (2 Schrauben) abbauen.

      Dieser Schalter steuert nämlich die Schliessdämpfung der Drosselklappe beim Schalten.

    • dann könnte der ja doch für meinen Drehzahlansteig verantwortlich sein. dann werd ich den mal tauschen, oder kann man ihn durch sichtprüfung/funktionsprüfung irgendwie testen?

      Danke dir...

      Gruß
      Hossi

    • den kupplungspedalschalter hat man nur wenn man ne gra verbaut hat. da ich keine habe, scheidet er als störquelle schonmal aus, da ich keinen habe.

      super, jetzt hab ich einen gekauft um feststellen zu müssen, dass ich keinen habe.

      noch andere tips? kanns auch der lmm sein?

      gruß
      hossi

    • mein :) weiß nicht weiter und hat nach einer Testfahrt mit Laptop alle Daten nach Wolfsburg geschickt. sollen sich die ingenieure den kopf zerbrechen. mal sehen was die sagen...

      gruß
      hossi

    • ich sags nochmal: ich hab keinen...

      ich hab selber nachgeschaut und auch mein :) hat nach zerlegen der unteren verkleidung feststellen müssen, dass dort keiner ist und auch kein stecker am kabelbaum rumhängt...

      mittlerweile sind nach gut 800km neue symptome aufgetreten.

      er ruckelt/bockt jetzt ab und zu beim beschleunigen, egal welche drehzahl...

      deutet wohl immer mehr auf den lmm hin, oder was meint ihr?

      gruß
      hossi

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hossi ()