ölverlust beim 1.4er

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ölverlust beim 1.4er

      hallo gemeinde,

      ich weiß dass dieses thema schon mehrfach hier diskutiert wurde möchte aber nochmal höchst aktuell fragen ob es mittlerweile mittel und wege gibt diese problem zu beheben.

      habe mit vor 3 wochen einen gebrauchten IVer geholt. 1.4er maschine. knappe 5 jahre alt und 28.000 km. TÜV/ASU neu und auch eine komplette durchsicht hat er bekommen bevor er in meinen besitz übergegangen ist.

      nach etwa 1.000 km sprang die öl leuchte an. öl geprüft und siehe da. öl fehlt.
      bin darauf hin erstmal zu a.t.u. da meine "heimatwerkstatt" etwa 150 km weg ist.

      daraufhin hat der mechaniker den mortoraum gecheckt. der motor hat also kein leck und ist außen trocken. durch den auspuff is das öl auch nicht raus, zumindest nicht nachprüfbar.

      im weiteren habe ich erfahren, dass der golf mit 5W30 öl betrieben wird, also longlife.

      mittlerweile hab ich etwa 1 l nachgekippt. is alles sehr unbefriedigend, zumal mir der FREUNDLICHE gesagt hat da wäre alles in ordnung und top!


      habt ihr mittlerweile neue erkenntnisse?
      dass in der anleitung steht, dass 1L auf 1.000km durchaus "normal" sind hilft mir an der stelle nicht weiter!

      was bringt dieser öldeckel von dem alle hier reden?
      kolbenringe mag ich fast ausschießen, da der motor "nur" 28t km drauf hat.
      wohin geht also das ganze öl?

      hab den golf aus ökonomie gründen gekauft bringt also nix wenn ich den moderaten verbrauch mit öl kippen vergebe.


      danke schonmal an alle.
      bis denn

    • Bei mir war es eine Zeit lang auch so, dass ich Öl getankt habe und Benzin nachgekippt habe. :D
      Habe dann mal eben diesen von Dir angesprochenen Öldeckel mit dem kleinen Loch in der Mitte gekauft und seit dem braucht er etwas weniger. Jetzt im Winter geht der Ölverbrauch sowieso zurück.
      Extrem ist es im Sommer: Einmal Ostsee und zurück (150km), dann kippe ich meist 250ml nach.
      Je mehr Vollgas desto mehr Ölverbrauch scheints zu geben.
      Wirklich Abhilfe wirst Du glaube ich nicht bekommen in dieser Sache.

    • danke bensen für die antwort.

      is schon recht unbefriedigend.


      werd mir wohl erstmal diesen deckel zulegen und dann weiterschauen ob sich dramatisch was ändert.

      zur not hab ich noch gebrauchtwagengarantie drauf und lass die mal die kolbenringe wechseln.

      kleiner nachtrag:
      hab mal eben mit meinem autohändler gesprochen. ein OPEL händler, der mit den VW verkauft hat. die werkstadt hat wohl opel-öl reingeschüttet... geh mal davon aus, dass das dann nicht den spezifikationen VW 500 00 bzw. VW 502 00 entspricht und dadurch der ölverbrauch kommt. wird dann nochmal ein öl wechsel gemacht und dann ist die geschichte hoffentlich auch in ordnung.

      zudem wurde mir empfohlen, als kurzstrecken fahrzeug auf 40er öl umzusteigen. auto steht zudem draussen.

      könnte das schon die lösung sein? die vorbesitzer haben nie über öl-probleme geklagt!!!

      danke soweit
      bis denne

    • Ich persönlich schütte schon lange kein LongLife Öl mehr rein - wozu auch!? LongLife ist das ja eh nicht :]
      Fahre im Moment das GTX5 oder GTX7 von Castrol - flutscht =)

    • also beim 1,4er musst du dir wirklich keine gedanken machen wenn er viel öl säuft! das ist bei diesen dingern normal!
      aber sei wirklch sehr aufmerksam bei der öl kontrolle! der 1,4er ist sehr anfällig!
      ich prüfe mein öl immer 1mal die woche. je nach fahrweise (naja rasen kann man damit eh nicht) :D

    • danke erstmal für die antworten,

      allerdings suche ich nach lösungen.

      also wenn da irgendwas an der kolbendichtung wäre, dann würde man das doch irgendwie merken, oder? also leistungsverlust oder sowas.

      laut vorbesitzer war an dem auto nichts "auffälliges" wie z.b. ein erhöhter ölverbrauch oder ähnliches. demnach muss es wohl an dem "falschen" öl liegen, das schlichtweg zu "dünn" oder für vw nicht geeignet ist.

      was anderes kann ich mir kaum vorstellen.

      is schon irgendwie deprimierend...

      was ist denn mit diesem überarbeitetem öldeckel??? kann mir kaum vorstellen, dass es an so nem teil liegen kann.

    • solang ich garantie auf das teil hab suche ich nach lösungen.

      jetzt wird erstmal das "opel" öl rausgenuckelt und dann VW spezifisches öl reingepumpt... und wenn es dann nicht klappt, dann werden die sich was einfallen lassen müssen.

      wundert mich eben nur, dass der vorbesitzer nicht darüber geklagt hat. erst seit dem service bei opel. nehme mal stark an, dass es am öl liegt und der motor sich davon trennen möchte. :]

    • Kumpel von mir hat auch den 1.4er und hatte auch das Problem mit 1L auf 1000km.. er hat dann nen Ölwechsel gemacht und ist komlett auf anderes Öl umgestiegen. Auf 10W40 glaub ich. Damit hat er keine Probleme mehr und er kippt vielleicht nach 5000km-7000km mal was nach! Das einzige was dann zu beachten ist, ist dass der Ölwechsel-Abstand kleiner wird! bei Longlife sind ja glaub ich alle 30.000km Ölwechsel fällig normal und mit "normalem" Öl wäre der dann nach 15.000km fällig. Aber angesichts des drastischen Preisunterschiedes und des deutlich gesunkenen Verbrauchs lohnt sich das allemal!
      Was ich allerdings auch nicht sagen kann ob das Auswirkungen auf die Haltbarkeit des Motors hat auf Dauer.. weil das 10W40 ja "dickflüssiger" ist!

    • @variantracer84

      so eine antwort hat auch der autohändler gegeben.

      zudem meinte er, würde es sich aufgrund des kurzsteckeneinsatzes ohnehin lohnen würde auf das kürzere intervall zu gehen.

      die 1.4L motoren sind wohl nicht auf LL ausgelegt und kommen mit dem dünneren öl nicht so gut zurecht. demnach werde ich wohl das 5W30 gegen 10W 40 austauschen und den kürzeren intervall in kauf nehmen.

      is ja auch nicht schlecht wenn da jedes jahr mal reingeguckt wird.
      fahre im jahr ohnehin nur etwa 13.000 bis 14.000 km. recht viel kurzstecke und wenn überhaupt mal 150 km am stück.

      wenn das nichts bringt, dann wird ne enue lösung erarbeitet.


      weiß jmd was über diesen "ÖLDECKEL"???

    • eben! außerdem liegen da fast 15Euro preisunterschied PRO LITER dazwischen soweit ich weiss, weil das Longlife kostet ja rund 20€ der Liter! Bin mal gespannt ob das Problem bei Dir damit auch gelöst wäre..

      Interessant ist auch dass das wirklich direkt ein Problem dieser Baureihe zu sein scheint! Mein Cousin hatte auch erst G4 1.4 und auch das Ölprob (kenn also 2 Leute die da persönlich Erfahrung damit gemacht haben) und der ist jetzt auf nen G5 1.4 umgestiegen dort hat der das Problem nicht mehr.. scheint VW das also bei den aktuellen Modellen im Griff zu haben.

    • hallo gemeinde,

      kleiner zwischenbericht zu meinem ÖL-PROBLEM.

      also es wurde das öl gewechselt. anstatt dem LL ÖL 5W30 hat mein kleiner jetzt 10W40 bekommen. nach bereitsgefahrenen 400 km, hat sich der ölstand bisher nicht oder wenn überhaupt nur marginal geändert. ich gehe davon aus, dass der motor nun weitaus weniger öl braucht.

      dafür is allerdings nun jedes jahr n ölwechseln nötig, was aber nicht weiter wild ist, da es preislich gesehen warhscheinlich immernoch günstiger ist.

      zudem hab ich den sagenumwobenen öl-deckel mit dem überarbeitetem entlüftungssystem erworben und installiert. ob der geringere öl verbrauch nun ausgerechnet auch damit einhergeht weiß ich nicht.

      nach angaben eines freundlichen, kann mit dem deckel der verbrauch nochmal um weitere 100 ml angepasst werden. wunder wären nicht zu erwarten. aber würde man auf 10.000km sonst 1 liter brauchen sind es nun nur noch 0,9 liter. ich werd es allerdings weiter im auge behalten. weitere proben werde ich bei 1.000 km und 1.500 km machen. bisher sieht es ganz gut aus und das problem sollte damit gelöst sein.

      daneben fährt er sich auch etwas "kultivierter". kann mich auch irren, aber er läuft ruhiger und klingt "satter". vllt aber auch nur ne täuschung.


      wünsche allen einen schönen tag und nochmal danke für die lösungsansätze!

    • Hallo e-clipse,

      hatte das gleiche Problem wie du ca 1000-2000km gefahren 1 Liter Öl reinkippen. Bei mir war es aber bei einem Neuwagen. Da ich täglich 100km fahre bin ich bei LL2 Öl geblieben und habe nur den Öldeckel gewechselt bzw. VW auf Kulanz und seit dem so alle 10.000-12.000km 3/4 Liter. Mir wurde erklärt das der Deckel den öldruck reduziere und damit auch dann der Verbrauch.