Ratter Ratter im 1.4l

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ratter Ratter im 1.4l

      ...so, es ist soweit, mein erstes motorproblem.

      bin gestern durch ein ganz ganz übles schlagloch von ner raststätte gefahren (mit ca. 50kmh).
      seit da an rattert der motor (1.4) unglaublich. im ruhezustand und umso mehr wenn man gas gibt.
      das geräusch kommt direkt unter der motorabdeckung, das geräusch ist schwer zu beschreiben .... so eine mischung aus ketten rasseln, lautem knattern und nem diesel geräusch ... auf alle fällle sehr laut!!

      was kann das sein? woher kann das kommen (bin nicht 100% sicher ob die erschütterung der auslöser war, bin auf der autobahn zuvor mit 180 gefahren).

      kann es sein dass sich diese antriebskette (ffalls es sowas gibt) gelockert hat, oder nockenwelle?
      kanns was mit dem steuergerät zu tun haben (chiptuning????) ?(

      bin für hilfe sehr dankbar

      mfg düse

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DJ Düse ()

    • fahr am besten in eine werkstatt die sich mit 1.4er rennmotoren (95PS) auskennt.

      ferndiagnose ist immer schlecht

      Gruß
      Feldi

      bash schrieb:

      beim nächsten tuning treffen of life einfach den stick presenten. mal gucken wer schneller ready to splash ist :thumbsup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Feldi ()

    • Gib mal bitte mehr Informationen.
      -Mit welcher Seite bist du in das Schlagloch gefahren?
      -Bist du mit deinem Fahrzeug aufgesetzt?
      -Hast du Kontaktspuren unter deinem Fahrzeug?
      -Bist du nach dem Zwischenfall weitergefahren oder wurdest du abgeschleppt?
      -Hast du Ölverlust feststellen können?

      Für den esten Moment klingt es als ob die Motor-Pendelstütze was abbekommen hat und dein Motor nicht mehr richtig gelagert ist. Du solltest auf jeden Fall den Zahnriemen und das Kurbelwellenrad als erstes prüfen (lassen)

    • Original von Feldi
      fahr am besten in eine werkstatt die sich mit 1.4er rennmotoren (95PS) auskennt.

      ferndiagnose ist immer schlecht


      war das n sarkastischer seitenhieb? ---> ;( LANGWEILIG!


      vw sagt dass das wahrscheinlich der zahnriemen ist....kurz vorm reissen.
    • Original von Michael
      Bekanntes Problem halt -> Spannrolle zerlegt



      Würde ich auch sagen das es die Spannrolle zerlegt hat. Kommt das Geräusch links vom Motor ?

      Gruß Christian

      Life is short, enjoy the ride !

    • ja links wenn man davor steht.
      ist der zahnriemen, war kurz vorm reissen.
      ist das ein übliches problem oder etwas seltenes?


      und was kann der grund dafür sein? verschleiss .....?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DJ Düse ()

    • so, VW hat den zahnriemen gewechselt; dabei haben sie anscheinend auch das gesamte kühlwasser rausgelassen, ich also losgefahren und nach 300m "ROTE ANZEIGE BLINKT WIE VERRÜCKT". ich schau in mein servicebuch, aha kühlwasser knapp oder überhitzt. nachgeschaut, KEIN TROPFEN MEHR DRIN ?( ich rufe bei denen an und sag was sache ist, die meinen ich soll nur leitungswasser nachfüllen, aber da im serviceheft steht dass das zu 40% aus so nem frostschutzmittel bestehen muss, also fahr ich morgen früh nochmal hin, die haben das komplette wasser ausgelassen, sollen die es auch nachfüllen.

      ich find das n bisschen ne schlamperei, was meint ihr?

    • Das ist Schlamperei, würd den Meister anrufen das sie den Wagen auf nem Trailer abholen sollen auf Werkstattkosten, Fahren ohne Kühlflüssigkeit kann tödlich sein...
      Wer macht denn sowas... :rolleyes:

      Gruß, Carsten

      dbpaco: "Alter, sach ma, WARUM HAT DER KEINE SCHUHE AN???"

    • Original von DJ Düse
      also fahr ich morgen früh nochmal hin, die haben das komplette wasser ausgelassen, sollen die es auch nachfüllen.

      ich find das n bisschen ne schlamperei, was meint ihr?


      willst nich wirklich ohne kühlwasser dahin fahren oder?

      mach es so wie WetterauV6 geschrieben hat: anrufen,abholen lassen.
    • ich hab n liter leitungswasser nachgefüllt;
      ausserdem war unten nochn tropfen orange flüssigkeit (denk mal das ist das frostschutzmittel).
      denkt ihr das reicht für die ca. 5 km?

    • folgendes:

      habe so ein gerät in den behälter reingehalten, welches anzeigt, für wieviel grad FROSTSCHUTZMITTEL im behälter ist --> -15grad.

      ich hab noch wasser nachgefüllt und hoff mal dass das bis zum autohaus reicht, bin optimistisch.

      ich glaub das problem ist folgendes: die haben zwar was nachgefüllt, es hat sicher gefüllt AUSGESEHEN, aber beim motorstarten und dem bisschen fahren, ist so eine blase, die sich zuvor gebildet hat entwichen --> das wasser ist weiter abgesackt und nun siehts einfach nichtmehr so voll aus

    • Geht dir das Auto auf der Fahrt zu VW Kaputt hast du die Popokarte gezogen, das muss dir klar sein.

      Gruß, Carsten

      dbpaco: "Alter, sach ma, WARUM HAT DER KEINE SCHUHE AN???"