Problem nach Einbau der Votex-FFB

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem nach Einbau der Votex-FFB

      Hallo!

      Nach der Montage der Votex-FFB (bgl. COBRA) durch ein VW-Autohaus stellen sich nun folgende Probleme dar:

      1.) Die Verriegelung der Türen aus dem Innenraum funktioniert nicht mehr korrekt; d.h., alle Türen verriegeln bis auf die Fahrertür, der Türpin kommt immer wieder nach oben. Tür lässt sich durch direkten Druck auf den Türpin aber (sozusagen nachträglich) verriegeln.
      2.) Die Warn-LED in der Fahrertür ist nur nach 2maligem Betätigen des Knopfes "Verschließen" auf der Fernbedienung.

      Ich weiß, Ferndiagnose ist nie so richtig gut, aber was tippt Ihr, wo sind die Fehler im Detail zu finden? Ist Problem "2.)" evtl. sogar kein Bug, sondern ein Feature? 8o

      Tobias

    • RE: Problem nach Einbau der Votex-FFB

      Original von TMHB
      Nach der Montage der Votex-FFB (bgl. COBRA) durch ein VW-Autohaus stellen sich nun folgende Probleme dar:


      Hi..

      Wenn die das Eingebaut haben, sollten die eigentlich auf für Fehler haften ;)

      Zu 1): Das Verhalten kenne ich nur bei geöffneter Fahrertür.. da lässt sich die Tür nicht verschließen, um ein Aussperren zu verhindern..

      zu 2): Ich kenne das nur andersrum, bei 2maligem Betätigen wird die SAFE-Verriegelung aufgehoben und die LED blinkt nicht mehr.

      Allerdings kenne ich die Votex-FFB nicht.. ich weiß nicht wie die Angeschlossen wird und wie die funktioniert.. Hast du evtl. die Anleitung (Einbau & Bedienung) da? Wenn ja, dann könntest du mir die ja mal zukommen lassen.. evtl. kann man aus den Anschlussplänen (sofern vorhanden) ja zumindest etwas erkennen oder vermuten..

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • RE: Problem nach Einbau der Votex-FFB

      Original von tobmaster1985
      Wenn die das Eingebaut haben, sollten die eigentlich auf für Fehler haften ;)


      Das tun sie auch, allerdings erst am Mittwoch und Fehler nerven mich! :D Wenn es nur ein kleines Fehlerchen ist und ich dieses selber beheben kann, würd ich das machen. ;)

      zu 2): Ich kenne das nur andersrum, bei 2maligem Betätigen wird die SAFE-Verriegelung aufgehoben und die LED blinkt nicht mehr.


      Gleicher Gedankengang bei mir. Dachte, dass evtl. die LED nun gegenläufig funktioniert, aber wenns blinkt, kann ich tatsächlich nicht mehr raus aus dem Auto, extra so getestet. 8)

      Allerdings kenne ich die Votex-FFB nicht.. ich weiß nicht wie die Angeschlossen wird und wie die funktioniert.. Hast du evtl. die Anleitung (Einbau & Bedienung) da? Wenn ja, dann könntest du mir die ja mal zukommen lassen.. evtl. kann man aus den Anschlussplänen (sofern vorhanden) ja zumindest etwas erkennen oder vermuten..


      Werde nachher mal das Auto durchsuchen, ob die da irgendwo eine Bedienungs-/Montageanleitung hinterlassen haben. :) Und ich such nochmal im Web, evtl. wird man ja fündig.

      EDIT:
      So, es hat sich inzwischen mal wieder etwas verändert: Habe einmal aus Versehen die FFB noch ein weiteres Mal betätigt, nachdem die LED blinkte. Resultat: Knöpfe von Fahrertür und Tür dahinter kamen wieder hoch. ?( Versuche ich nun von innen die Türen zu schließen, gehen auch diese Knöpfe wieder hoch.
      Schließe ich per FFB ab, so wird erst nach dem 3. Abschließen die LED aktiviert. Beim 4. Mal abschließen gehen die Knöpfe auf der Fahrerseite wieder hoch. Ich werd noch waaahnsinnig!
      Kann ich das Modul einfach abklemmen, wenn ich die Türpappe wieder abhabe? Oder geht dann irgendeine Airbag-Warnlampe an oder so? :D Ich vertraue dem Viech nicht, wie es derzeit eingebaut ist, wer weiß, welche Türen heute Nacht mal lustig aufgehen?! 8o

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TMHB ()

    • Problem beseitigt - habe von meinem Autohaus ein neues Fahrertürschloss eingebaut bekommen, da war wohl irgendetwas defekt. Nun schließt und öffnet alles einwandfrei! :)