V5 AGZ auf einmal unrunder Lauf

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • V5 AGZ auf einmal unrunder Lauf

      Hi,

      Ich bräuchte mal einen Rat.
      Heut mittag mit meinem Golf gefahren und dann ne veirtel Std. stehen gelassen um etwas zu erledigen.Den Wagen gestartet und seit dem läuft er total unruhig.

      Zuhause erstmal geprüft ob die Kabel und die Kerzen in Ordnung sind.Alles I.O.

      Was kann es sein?Habe einen K&N 57i Filter drin, was aber vorher auch nicht störte.

      Gruß Mike

    • Original von TobiasAlt
      irgendwas im fehlerspeicher?

      wie alt sind denn die kerzen ?


      Fehlerspeicher?Kann ich den irgendwie so auslesen?

      Kerzen sind erst vor ca. 1500km rein gekommen.


      Zündfunke is ja da,aber vielleicht sind des ja Montagskerzen??

      Was ist wenn der funke nicht stark genug ist?


      mike
    • könnte sein, oder die kabel sind nicht gut

      oder evtl. mal verteiler checken



      fehlerspeicher am besten beim freundlichen auslesen lassen

      ... stay tuned

    • Original von TobiasAlt
      könnte sein, oder die kabel sind nicht gut

      oder evtl. mal verteiler checken



      fehlerspeicher am besten beim freundlichen auslesen lassen


      Vielen Dank für deine Tip´s.Nur schade das keiner noch etwas anderes dazu sagen kann.Bei anderen Themen sind sich die Leute nur am überschlagen mit antworten!!!



      Trotzdem Danke ,

      Mike
    • n'abend

      Unruhig = nur noch auf 4 Zylindern ????

      dann können es die Kabel, Kerzen, Zündspule oder wie bei mir das
      Zündschaltgerät sein, ist ein kleines Teil kaum größer wie ne Zigarettenschachtel
      kostet aber auch soviel wie 5 - 6 Stangen 8o

      Aber check erst einmal die anderen Sachen und lass beim freundlichen den Fehlerspeicher auslesen.....

      Kannst auch mal hier gucken, wenn's passt....
      Das war mal mein Problem, von der Fehlersuche bis zum Erfolg ....

      Guckst Du hier =)

      Gruß Frank

    • Original von powergruebi
      n'abend

      Unruhig = nur noch auf 4 Zylindern ????

      dann können es die Kabel, Kerzen, Zündspule oder wie bei mir das
      Zündschaltgerät sein, ist ein kleines Teil kaum größer wie ne Zigarettenschachtel
      kostet aber auch soviel wie 5 - 6 Stangen 8o

      Aber check erst einmal die anderen Sachen und lass beim freundlichen den Fehlerspeicher auslesen.....

      Kannst auch mal hier gucken, wenn's passt....
      Das war mal mein Problem, von der Fehlersuche bis zum Erfolg ....

      Guckst Du hier =)


      Laut ADAC war es der LMM und diesen habe ich kurz danach getauscht.
      Mehr dazu hier :
      LMM platt und neuen rein!Fehler noch im STG???
    • Moin 2-4-V5

      Tja bzgl. LMM habe ich noch keine Erfahrungen sammeln dürfen
      oder sagen wir besser, Gott sei Dank :)

      Bei mir war es halt damals das Zündschaltgerät nennt man galube ich auch Leistungsendstufe, weiß ich aber nicht genau...
      Das Ding sitzt an der Spritzwand (Frischluftkanal) links nebem dem Plastikschacht,
      wo alle Kabel ins innere des Autos geführt werden....

      Ist so ein kleines schwarzes unscheinbares Etwas auf einer Aluplatte, geht ein großer
      4-5 cm breiter Stecker dran und ein ebensolcher wieder ab, Richtung Zündspule...

      Vermutung lag damals darin, das im inneren dieses Modules irgendwas gebrochen ist,
      was, wenn die Aluplatte heiß wird und sich ein wenig ausdehnt - verformt, keinen Kontakt mehr hat, so das dann ein Zylinder ausfällt...

      Nachgucken ist nicht, das Teil kann man höchstens mit Gewalt aufbrechen und anschließend über Restmüll entsorgen, wer Spaß daran hat, könnte es noch nach Komponenten trennen, Alu, Kunststoff....... :D

      Aber, das war der Übeltäter, =) gewechselt und gut war's........

      Tja, halt uns aber trotzdem mal auf dem laufenden, man weiß ja nie, was noch so kommt 8o :]

      Gruß Frank

      Gruß Frank

    • Original von powergruebi
      Moin 2-4-V5

      Tja bzgl. LMM habe ich noch keine Erfahrungen sammeln dürfen
      oder sagen wir besser, Gott sei Dank :)

      Bei mir war es halt damals das Zündschaltgerät nennt man galube ich auch Leistungsendstufe, weiß ich aber nicht genau...
      Das Ding sitzt an der Spritzwand (Frischluftkanal) links nebem dem Plastikschacht,
      wo alle Kabel ins innere des Autos geführt werden....

      Ist so ein kleines schwarzes unscheinbares Etwas auf einer Aluplatte, geht ein großer
      4-5 cm breiter Stecker dran und ein ebensolcher wieder ab, Richtung Zündspule...

      Vermutung lag damals darin, das im inneren dieses Modules irgendwas gebrochen ist,
      was, wenn die Aluplatte heiß wird und sich ein wenig ausdehnt - verformt, keinen Kontakt mehr hat, so das dann ein Zylinder ausfällt...

      Nachgucken ist nicht, das Teil kann man höchstens mit Gewalt aufbrechen und anschließend über Restmüll entsorgen, wer Spaß daran hat, könnte es noch nach Komponenten trennen, Alu, Kunststoff....... :D

      Aber, das war der Übeltäter, =) gewechselt und gut war's........

      Tja, halt uns aber trotzdem mal auf dem laufenden, man weiß ja nie, was noch so kommt 8o :]

      Gruß Frank


      und wie teuer ist so ein Zündschaltgerät?TN evtl. auch noch parat?


      Mike
    • Hi,

      Gut möglich, dass es bei dir auch der LMM ist.
      DIe 57i Kits sind der Tod für die LMM, da sie das Öl, mitdem die Pilze eingeölt sind nicht vertragen.
      Ausserdem lassen sie viel mehr Dreck durch, wie diverse Test beweisen.
      Das mag auch die Drosselklappeneinheit nicht!

      Greets
      Dan

      The time befor and after the race is just waiting!

    • Moinsen,

      also nun mal langsam mit den Pferden , noch weißt Du ja nicht genau was es ist.

      Sollte es die Leistungsendstufe sein, dann hatte die bei mir folgende Teilnummer:

      071 905 143 Steuergerät-Leistungsendstufe ohne MWSt. 223,50 Teuros....

      Einbauen kannste das zur Not noch selbst sind 4 Schrauben und zwei Stecker,
      kannste sogar im weißen Hemd machen, so gut wie man da ran kommt :)

      Aber wie schon gesagt, erstmal andere "billigere" Sachen abchecken :)


      Gruß powergruebi

      Gruß Frank

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von powergruebi ()

    • Kommt mir alles bekannt vor. Hatte das selbe Problem vor ca. 1 Jahr. Hab auch wie bescheuert nach dem Fehler gesucht. Fehlerspeicher, Kerzen getauscht, Kabel durchgemessen. Nichts zu finden. Somit konnte es nur das Zündschaltgerät sein. Ich hatte Glück und hab eins bei Riedel ergattert aus nem sehr neuem Fahrzeug mit niedrieger Laufleistung und es hat nur 80,- € gekostet. :D