Browser Problem ??

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Browser Problem ??

      Hi Leute,

      i have a problem ?

      Seit einiger zeit kommt ab und zu, IE7 oder FireFox, egal welcher, geht ein Fenster auf und fasselt mir irgendwas von 900 Problemen und ich soll doch DriveCleaner installieren. Die Seite ist auch von DriveCleaner..., das nervt aber und ich bekomme es nicht weg ! Virus ist es nicht, auch mit AdAware habe ich nichts gefunden..., einer ein tipp wie man sowas wegbekommt ?

      ach diese seite kam eben auch....

      amaena.com/securityworm58/inde…1eb8b497daab8dc0d50ecb1bc

      als Firewall hab Sygate Prof..., ntoskrnl.exe und sychost.exe habe blockiert...

      MfG Stefan
    • such mal bei google nach "hijackthis" und lass das mal scannen ;)
      du wirst dir adware gefangen haben.
      dei seite wollte mir grade glaubens machen das mein system offen wie ein scheunentor ist :D
      das wag ich aber als IT Mensch stark zu bezweifeln :D

    • Moin !

      Ein guten Rutsch wünsch ich euch noch!

      AdAware hat nix gefunden, habe ich ja eh schon lange drauf.
      Habe jetzt noch zusätzlich Spyware Search & Destroy installiert, das hat einen " verfolgenden Cookie " im ie(habe ich nur zum WinUpdate) und Firefox gefunden...., hab den mal gelöscht.

      Bis jetzt kam noch keine weitere Meldung von dieser Winantivirus software.....

      Hoffe das nervige teil ist jetzt weg.

      Danke Jungs.

      MfG Stefan
    • Noch mal eine kleine Anleitung zu HijackThis:

      Also als erstes führst Du mit HijackThis einen Scan durch, das abgespeicherte Log File kopierst Du dann auf: hijackthis.de/de in dem Formular rein und klickst auf auswerten.

      Danach wird Dir angezeigt welche Einträge gut bzw. böse sind.
      Die entsprechend bösen Einträge löscht Du dann "fix checked" Button mit dem Programm HijackThis.

      Danach solltest Du Deinen Rechner neustarten...

      Sollten danach die Probleme immer noch bestehen, solltest Du das ganze noch mal im Abgesicherten Modus wiederholen.

      Viel Erfolg

    • Hi,

      danke für die Anleitung !

      Nur leider ist das Problem wieder da, und zwar nur noch wenn der IE aufgeht. zB wenn ich ICQ starte, kommt ja ein Werbefenster, das geht mit IE auf. Dann kommt auch schon die Meldung....

      Mit HijackThis ging der Fehler nicht weg....,
      mit Spybot findet es wieder den einen Cookie :

      " Verfolgender Cookie ( Internet Explorer: Stefan Klöpsch ) Cookie:stefan.klöpsch@de.winantivirus.com/ ()


      Weiß langsam nimmer weiter, nervt halt total. Habe das schon 3 mal gelöscht aber immer wieder da. Bin sogar mit CCleaner drüber...

      MfG Stefan
    • Hi Stefan,

      hast Du mal den Rechner im abgesicherten Modus gestartet und in diesem dann direkt Hijack This und Spybot laufen lassen?

      Wenn Nein mache es mal.


      Falls es dann immer noch ist, führe Hijack mal aus, nachdem das Problem wieder aufgetreten ist.

      Dann schau mal in dem Log nach verdächtigen Einträgen und lösche diese halt von Hand (Meistens aus dem System32 Ordner oder der Registry)