Thermostat wechseln???

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Thermostat wechseln???

      Hallo liebes Board,

      ich habe an meinem Winterpolo 86C ein Problem mit dem Kühlkreislauf. Der Thermostat öffnet nichtmehr und ich habe davon keine Ahnung. Bin eben heimgeommen und die Temperturanzeige zeigte etwas mehr als 110 Grad an . Ich weis das ich damit im falschen Forum bin, finde aber kein gutes Poloforum.:rolleyes:
      Nun habe ich Bedenken das sich die Zylinderkopfdichtng verabschiedet wenn ich so weiter bis zur nächsten Werkstatt fahre.
      Kann man das Teil nicht evtl selber tauschen oder ist das unmöglich wenn man von Motoren nd so nicht grad die größte Ahnng hat.:D
      Bitte werkann mir Infos geben, ist echt wichtig.
      Danke

      Ok habe eben nach dem Öl geschaut und ich glaube die Zylinderkopfdichtung ist kaputt. Der Öldeckel war mit so zähflüssigem weisen oder beigen Schaum voll. Denke mal Wasser im Ölkreislauf, richtig?

      Was kostet mich nun der ganze Spaß? Wer kann helfen

      Gruß Toby

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tobylein ()

    • Weißer bzw. gelber Schleim am Öldeckel ist kein Grund zur Beunruhigung, das kommt vor, sollte bei warmem Motor aber verschwinden.

      Wie lange bist Du denn mit heißem Motor gefahren? Die Warnlampe ist nicht zur Deko da :D

      Thermostat am 86C kannste selbst wechseln, kostet ca. 10 EUR bei Stahlgruber oder 50 EUR bei ATU/VW :D:D

      ZKD ist für versierte Schrauber kein Problem, in ner freien Werkstatt nicht mehr wie 150 EUR, sonst Abzocke. Bei VW unbezahlbar, da kannste den Pott gleich verschrotten.

    • Die Kontrollleuchte ging wohl nicht an, sonst hätte ich es ja schon davor gemerkt. Ich bin ja insgesamt nur ca 5-6 km von der Arbeit heimgefahren.
      Der Kühlmittelbehälter ist halt auch total leer und das wurde Dienstag erst aufgefüllt. Die Karre kotzt mich echt an, aber was willst bzw kannst für 300€ erwarten?

      Gruß Toby
    • Kühlmittel leer...hmm...mach ma folgendes:

      Füll den Behälter auf, Kiste starten, warmlaufen lassen. Guck mal was der Pegelstand im Ausgleichsbehälter macht.

      Wenn er sinkt, drehste den Deckel auf. Wenns jetzt deutlich hörbar zischt und die Brühe wieder hochkommt, ist die Kopfdichtung (bestenfalls) oder der Block (schlimmer) im Eimer.

      Edith: blinkt die Kontrolleuchte beim Anlassen wenigstens kurz? Wenn nicht wärs möglich dass der Verkäufer den Stecker des Meßfühlers abgezogen hat, dann ists nicht erst seit gestern so.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Golf3_1.8T ()

    • Also zischen tut es wenn ich ihn leicht öffne, also müßte ja noch Druck drin sein. Und die Kontrolleuchte leuchtet beim Anlassen kurz auf, ist also angeschlossen.
      Drecks Karre, wenn das nen Sack voll Geld kostet landet der Polo aufm Schrottplatz. Morgen kommt zum Glück mein Kumpel ausm Urlaub dann soll der danach schauen.

      Gruß Toby