Sendeeinheitproblem nach Klappschlüsselumbau

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Sendeeinheitproblem nach Klappschlüsselumbau

      Hi Leute,

      hoffe mal ihr könnt mir helfen. Wollte bei meinem Golf 4 BJ98 den vollig zerkratzten und ausgeleierten alten Klappschlüssel durch einen neuen resetzen. Habe mir dann auch bei ebay einen kauft und das ganze Innenleben getauscht, d. h. Sendemodul, Schlüsselbart und Transponder.
      Der Schlüsselteil funktioniert einwandfrei, Motor läuft 1A. Leider tut der Sendeteil nicht mehr, auch als ich ihn wieder in den alten Schlüssel eingebaut habe. Ich vermute mal das ich den abgschossen hab oder sonst was.

      Was kann ich da jetzt am besten tun?

      Hab mir schon gedacht nen Schlüssel bei ebay mit der gleichen Frequenz zu kaufen, den dann anzulernen und den Sendeteil in den neuen Schlüssel einbauen. Hab halt noch das Problem das ich nur einen Schlüsslebart habe und jetzt keinen funktionierenden Sendeteil mehr :evil:

      Danke schonmal im vorraus

    • Ja schon, aber der neue Schlüssel hat ne Frequenz von 434 Mhz und der alte von 433 Mhz. Das hab ich jetzt zwar noch nicht probiert, aber das geht ja eh nicht, so wie ich informiert bin.

    • Hi..

      Im Normalfall braucht man den Schlüssel nicht neu anlernen..
      Beim Panic-Key Umbau hatte ich die Platine ein paar Tage ohne Batterie rumliegen.. eingebaut, funktionierte ohne Anmelden.

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • Danke mal für die Antworten, Ihr hattet dann recht. Ich musste den Schlüssel nur nochmal neu anlernen.

      Komisch wars aber schon, hatte die Batterie nur kurz draußen... Als ich nämlich mal die Batterie vor ein paar Monaten gewechselt hatte war sie viel länger draußen.

      Naja egal, hauptsache es tut wieder :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von chaos-86 ()