AGZ geht madig nach Batteriewechsel - WTF?

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • AGZ geht madig nach Batteriewechsel - WTF?

      Tagchen!

      hab heute Vormittag die Batterie bei meinem V5 gewechselt, da die alte jetzt endgültig komplett hinüber war. Habe dann, wie laut Handbuch erst 30 Sekunden lang den Zündschlüssel auf Zündung stehen lassen, dann aus, und dann angestartet.

      Dann ist er 3mal hintereinander abgestorben direkt nachm starten. :|

      Und jetzt geht er beim fahren wahllos welcher Gang/Drehzahl ziemlich madig. Kann sein, dass ich im 1. anfahre, alles super, aufeinmal wie die Schubabschaltung, nimmt er kein Gas mehr. In den anderen Gängen das selbe Phänomen.

      Was zum henker is das los? Oo

    • hatte bei meinem V5 agz schon oft die bat ab. der ist immer so gelaufen wie vorher. hatte da also noch nie probleme. tippe bei dir auch ganz stark auf verdreckte dk.

      mach den ansaugstutzen mal runter und schau mal rein, ggf. auch mal mit dem finger öffnen um beide seiten zu sehen...

    • Klingt logisch mit der verdreckten Klappe, nur wieso hats dann vorher funktioniert? :X

      Wenn ich die gereinigt habe, sollte ich die dann doch ganz normal wieder "anlernen" können, ohne VAGCOM/Händler, oder?

      (ganz peinliche Frage jetzt:) Hat ma einer n Pic, wo die Drosselklappe genau sitzt? Bin technisch nicht gerade der versierteste. :p

      Edit: Was ich vergessen habe.... "Damals" nachm anstarten, wo er paarmal abgestorben is und mir das madige aufgefallen is, hat die Karre gestunken, wie wenn er ohne Kat 30 Jahre alten, verbleiten Diesel verbrennen würde. :/

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Beast ()

    • Bzw nach dem Schlauch von der vom LMM weg geht.

      Wie is denn das, wennich die Klappe so reinige, muss ich danach auch die Grundeinstellung nochmal machen? Oder kannich das mti den Fingern bewegen ohne dass viel passiert?

      :P:D