Probs mit meinem GTI MKB AGU

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probs mit meinem GTI MKB AGU

      Sers Leute

      Habe seit ein paar Wochen Probleme mit meinem 1,8T MKB AGU. Die Leistungs fehlte Anfangs und er ruckelte extrem. Spritverbrauch schoss in die Höhe. Bin jetzt bei 207.000 km mit originalem Motor und ori Turbo, bisher ohne Macken.

      Habe zuerst die Zündkerzen getauscht, Problem bestand immer noch.
      Habe dann den Luftfilterkasten abgenommen, Luftfiltermatte (K&N) gesäubert, die Leistungsendstufe gereinigt. Stottern war fast weg.
      Dann fiel mir auf das ein Stück des LMM abgebrochen war, nach oben weg stand und fast abfiel. Hatte es dann auch nach 2 sek in der Hand.

      Seit dem habe ich wieder normalen Spritverbrauch, das Ruckeln ist vollständig weg.

      Jetzt das noch bestehende Problem:

      Habe keine Leistung mehr. Er zieht nicht mehr wirklich. Vermutlich baut sich auch kein vollständiger Ladedruck auf. Das zischen besteht aber noch. So wie der Turbo klingt liegt es nicht an dem.

      Kann ich es irgendwie checken ob es am LMM liegt, oder kennt jemand dieses Problem??

      Hat noch jemand einen LMM für den AGU rumliegen (kann auch gebraucht sein mit wenig Laufleistung)

      Gruß Mario

    • hi

      da is ziemlich sicher der lmm kaputt, typisches anzeichen dafür...ruckeln, keine leistung!

      lass den mal tauschen bei vw, kostet im austausch gegen den alten max 90€!

    • Genau die gleichen Anzeichen hatte ich auch und bei mir war der LMM Schuld an den Problem...

      Am einfachsten bekommst du raus ob es daran liegt, wenn du von einem anderem GTI den LMM nimmst und das testest... dann weißt gleich ob es wirklich daran liegt oder nicht...

      lg
      Luder
    • RE: Probs mit meinem GTI MKB AGU

      Original von FrankyM

      Habe keine Leistung mehr. Er zieht nicht mehr wirklich. Vermutlich baut sich auch kein vollständiger Ladedruck auf. Das zischen best
      Kann ich es irgendwie checken ob es am LMM liegt, oder kennt jemand dieses Problem??



      Luftmasse per VAG-Com loggen; 3. Gang voll ausdrehen. Wenn du keinen Chip hast, sollten so um die 120g/s kommen. Wenn nicht liegt es nahe, daß der LMM einen Knacks hat. Durchaus denkbar bei der Laufleistung. ;)

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Oder noch einfacher:

      Kabel vom LMM ab, dann sendet er keine falschen Werte, sondern geht in Grundstellung.

      So kam bei mir wieder Schub. Nur leider nich der volle. Aber man soll ja nich so viel mit rum fahren, wenns Kabel ab ist.

      Was ich nich verstehe, ihr schreibt Preise die ich irgendwie nicht recherchiert hab.

      Habe Preise von bis zu 90€ ohne MwSt.

      Bin schon am überlegen ob ich es mal bei ebay versuch. War letztens eine neuer drin für 69€ Sofortkauf.

    • Original von FrankyM
      Oder noch einfacher:

      Kabel vom LMM ab, dann sendet er keine falschen Werte, sondern geht in Grundstellung.

      So kam bei mir wieder Schub. Nur leider nich der volle. Aber man soll ja nich so viel mit rum fahren, wenns Kabel ab ist.

      Was ich nich verstehe, ihr schreibt Preise die ich irgendwie nicht recherchiert hab.

      Habe Preise von bis zu 90€ ohne MwSt.

      Bin schon am überlegen ob ich es mal bei ebay versuch. War letztens eine neuer drin für 69€ Sofortkauf.

      Oder so; wenn er mit Kabel ab besser fährt als mit, dann ist er definitiv im Eimer.
      Mit dem Preisen liegt es sicher daran, daß die Teile ab 01.01 eh eine Preiserhöhung+höhere Mwst. hatten. Wenn du einen bei eBay findest aber drauf achten daß er die richtige TN hat, denn auch LMMs von anderen 150PS 1.8T sind nicht alle untereinander kompatibel und beim AGU wg. eines etwas anderen Steckers sowieso nicht ;)

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI