nachträglich Xenonscheinwerfer am Golf V GTI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • nachträglich Xenonscheinwerfer am Golf V GTI

      Hallo! hab mal eine frage! Habe an meinem Golf V GTI nachträglich orginal VW Xenonscheinwerfer eingebaut mit adapterkabel. nun zeigt es am bordcomputer an (wenn das abblendlicht ausgeschaltet ist), abblendlicht defekt! wenn das licht aber eingeschaltet ist zeigt es nicht an. die scheinwerferreinigungsanlage funktioniert auch nicht! und meine zweite frage ist wie bekomm ich hin das die manuelle leuchtweitenregulierung funktioniert? würd mich freuen wenn mir jemand weiterhelfen kann! MFG

    • Hi,

      bin da nicht so der Freak, aber für Xenon braucht Du ALWR also automatische Leuchtweitenregung. Eventl. mal das Bordnetz-STG kontrollieren?

      BTW, gibt den GTI eigentlich ohne Xenon?? Interessant.

      Ciao
      Sven ;)

    • Original von Senbo
      ...BTW, gibt den GTI eigentlich ohne Xenon?? Interessant.

      Ciao
      Sven ;)

      Klar gibt's den Golf V GTI ohne Xenon (höchstens der R32 könnte Xenon ab Werk haben). Ist dort auch ein normales Extra. Nur ist es halt selten, da normalerweise bei so einem teuren Auto der Preis für Xenon nicht mehr arg ins Gewicht fällt und auch irgendwie dazugehören.

      @kmeister
      Erstmal könntest du mal etwas die Suche bemühen. Ist ja nicht so, dass du der erste bist, der sich Xenon nachrüsten will.
      Und dann was fährst du eigentlich für einen Golf? IV oder V?? Du bist nämlich im Golf-IV-Bereich. Aber aus deinen Schilderungen (Anzeige im Bordcomputer) schließe ich, dass du einen Golf V hast.

      Und zu deinen Problemen: Du solltest mal dein Bordnetzsteuergerät überprüfen. Es gibt nämlich zwei Versionen. Eine "Low-Version" und eine "High-Version" (Suche!!). Evtl. muss man das Bordnetzsteuergerät auch neu codieren und sagen, dass nun Xenons verbaut sind. Dann solltest du vielleicht auch mal die Verkabelung entsprechend dem Stromlaufplan für Xenons ab Werk kontrollieren.

      Und zu deinem SRA solltest du vielleicht etwas mehr sagen. Hast du Sie nachgerüstet? Was hast du alles eingebaut? Wie hast du es verkabelt?

      Dann darfst du Xenon eigentlich ohne aLWR nicht betreiben. Deshalb solltest du dich schon mal nach den Teilen für die aLWR umschauen.

      Steffen
    • Original von steffenV6
      Nur ist es halt selten, da normalerweise bei so einem teuren Auto der Preis für Xenon nicht mehr arg ins Gewicht fällt und auch irgendwie dazugehören.


      Deshalb dachte ich das es den nur mit gibt, aber gut wieder etwas dazu gelernt ;)

      Original von steffenV6
      Und zu deinen Problemen: Du solltest mal dein Bordnetzsteuergerät überprüfen. Es gibt nämlich zwei Versionen. Eine "Low-Version" und eine "High-Version" (Suche!!). Evtl. muss man das Bordnetzsteuergerät auch neu codieren und sagen, dass nun Xenons verbaut sind. Dann solltest du vielleicht auch mal die Verkabelung entsprechend dem Stromlaufplan für Xenons ab Werk kontrollieren.


      Darauf wollte ich auch hinaus, hab mir nur gedacht GTI hat bestimmt High-Version drin ;) Wobei man ja bei VW nicht weiss ;)

      Auf jeden Fall wäre es mal gut, wenn kmeister mal ein paar mehr Infos geben würde.

      Ciao
      Sven ;)