Springt schlecht oder nicht an...

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Springt schlecht oder nicht an...

      Hallo,
      bin neu hier im Forum, wollte mich demnächst auch mal in der Newbie-Ecke vorstellen.
      Habe mir vor zwei Wochen einen G4 Bj.98 1.6l mit 90000km gekauft.
      Meistens springt der Motor gut und sorfort an, aber schon ein paar mal war es so, dass der Wagen eher schlecht anspring, also es zündete relativ lange bis der Motor anging. Gestern dann sprang er überhaupt nicht an, erst beim zweiten Versusch gings dann.
      Woran kann das liegen?Müssen die Zündkerzen ausgewechselt werden?
      Bitte helft mir, mfg Fabian =)

    • Hallo und Glückwunsch zum neuen Auto. Ich tippe mal des alters wegen auf einen 1.6 SR 8V, den ich auch habe :) Meine Erfahrungen beziehen sich daher auch auf diesen Motor.

      Und zu deinem "Problem" - es ist wahrscheinlich keines. Meiner hat das auch manchmal. Verstärkt kommt es vor, wenn das Auto im warmen Zustand gestartet wird, oder man so wie ich die Wartungsintervalle großzügig auslegt. Meistens fangen die Startprobleme ca. 13500 nach dem Service an. Ergo würde ich dir raten nen Kundendienst machen zu lassen, je nachdem wie lang der her ist. Hat sich auch direkt positiv auf den Verbrauch ausgewirkt.

    • Hi, ich fahre auch nen 98er Golf mit diesem Motor.
      Bei mir kommt es auch ab und zu vor das er schlecht anspringt oder manchmal auch erst beim zweiten Versuch. Wenn er sich beim Anlassen schwer tut, hilft es oft einfach aufs Gaspedal zu treten.
      Würde mich auch mal interessieren woran das liegt, weil anscheinend gibt es das Problem bei fast allen 1.6 SR Motoren. :rolleyes:
      Ich kann jetzt nicht behaupten, dass es bei mir nach einem Kundendienst weg war, und es wurde eigentlich immer regelmäßig und in den vorgeschriebenen Abständen die Inspektion durchgeführt.

    • Also bei mir steht nichts im Fehlerspeicher, was damit zusammenhängen könnte und VW kennt das Problem zwar, aber wie ich schon in anderen Threads über diesen Motor gelesen hab, wissen die auch nicht so recht woran es liegt. ;(

    • Nun, das Relais probeweise zu tauschen würde dich 10-15 EUR kosten - einfach anschauen bringt nicht viel. Was interessant wäre ist der Fehlerspeicher, denn dort findet man häufig auch Hinweise auf dieses Relais als Ursache.

      Wo wohnst du denn genau PLZ?

    • Ich hab erst vor kurzer Zeit den Fehlerspeicher ausgelesen, und da stand neben meinem defekten Beifahrerschloss nur noch das drin: fehler
      Vielleicht kannst du damit was anfangen.