Leistungsverlust, woran liegt es?

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leistungsverlust, woran liegt es?

      Hallo zusammen,

      ich brauche mal eure Hilfe. Ich muss gestehen, ich habe nicht wirklich eine Ahnung von Autos, habe jedoch ein Problem und bevor ich mich von meiner Werkstatt verarschen lasse, könnte ihr mir vielleicht noch nen paar Tipps geben.

      Ich fahre einen Golf 4 TDI, der ca. 100 PS Leistung hat.

      Mein Problem:

      Manchmal habe ich an längeren Bergen, wenn ich beschleunige auf einmal nen irsinnigen Leistungsverlust, schaffe dann durch getreten nur noch 100. Mache mein Auto aus und wieder an. Alles beim alten. Ich weiß, könnte der Turbo sein. Jedoch war ich letzte Woche bei VW, die haben nach einem Fehler gesucht, konnte im Fehlercode nichts feststellen, steht nichts drinne. Den turbo, also auch dieses Gestänge haben sie überprüft, scheint auch super zu sein, also es wackelt, wenn es wackeln soll:)

      Was ich gehört habe, irgenwas könnte mit dem Druck nicht passen, laut dem einen Werkstattmenschen. Wir haben dann einen Kabelbruch gefunden, dachten, dass ist der Fehler, war er aber nicht. Danach genau das gleiche Problem wieder.

      Jetzt ist meine Frage an Euch:
      - was kann das sein?
      - wie kann ich den Fehler eingrenzen?

      VW kann mir nicht sagen, was es ist. Die schlagen vor, dass ich irgend so nen Fühler oder Sensor wechseln lassen soll, können aber nicht garantieren, dass das der Fehler ist.

      Was mache ich nun?

      Wäre lieb, wenn ihr mir helfen könnt.

      Grüße aus Detmold

    • HI

      habe ich das richtig verstanden das du wieder volle Leistung hast wenn du dein Auto aus und wieder an machst???

      Wenn dem so ist würde ich mal drauf tippen das dein Motor ins Notprogramm geht nur komisch das nichts im Fehlerspeicher ist.

      Hat dein freundlicher mal den Luftmassenmesser geprüft könnte des Problems Lösung sein und bei meinem V5 war damals auch nichts im Fehlerspeicher und trotzdem der Luftmassenmesser defekt.

      Grüße Oliver

    • hey Olli,

      danke für die fixe Antwort.

      Ja, richtig verstanden. An / Aus alles gut :).

      Mir fällt grad noch was ein. Ich habe die ganze Zeit das Gefühl, mein Auto hat bissel an Leistung verloren. Als würde ich mit angezogener Handbremse fahren. Der "kleine" Leistungsverlsut ist aber immer da.

      Der Klopper, also Notlaufprogramm ab und zu.

      Die haben das Ding nicht geprüft (Luftdruckmesser). So weit ich weiß, haben die nur mit ihrem Fehlerleseding rum hantiert. Man konnt wohl einzelne Komponenten nicht damit überprüfen.

    • Dein Händler soll mal eine Probefahrt mit dem tester machen.... LMM werte ausdrucken lassen, sollten auf jeden Fall über 850mg sein, Ladedruckwerte prüfen, und drauf achten WANN er in den Notlauf geht? Unter Last (Bergauf) ??

      gruß

      Chiptuning selbst gemacht -> Der speed-concept.de Kundenflasher .... Tunen kann nun jedermann einfach selber .... [img]http://www.speed-concept.de/Banners.gif[/img]

    • Hallo, das gleiche hatte mein Bruder mit seinem Golf IV TDI 115PS auch. Werde morgen mal nachfragen, was das genau war.
      Ich weiss, dass VW lange gesucht hat bis Sie den Fehler gefunden haben.

      MFG Holger

      Audi A6 3,0TDI Avant Quattro S-Line, EZ: 06/06, 232 PS, nordlichtblaumetallic

      (Golf Cabrio Quartett, EZ: 07/90, 98 PS, paprikarot, im Originalzustand) leider verkauft

      (Golf IV Kombi 1,9TDI Edition, EZ: 07/00, 115 PS (150 PS), reflaxsilber) leider verkauft

    • Hallo,
      habe meinen Bruder erreicht, und als Antwort bekommen, daß sein Turbo defekt war.

      Man hatte alles erdenkliche getauscht, aber es war doch der Turbo, genauer gesagt die beweglichen Schaufelräder. Turbo getauscht und die Probleme waren weg. Bis heute.

      Hoffe es hat geholfen.

      Bis dann, Holger

      Audi A6 3,0TDI Avant Quattro S-Line, EZ: 06/06, 232 PS, nordlichtblaumetallic

      (Golf Cabrio Quartett, EZ: 07/90, 98 PS, paprikarot, im Originalzustand) leider verkauft

      (Golf IV Kombi 1,9TDI Edition, EZ: 07/00, 115 PS (150 PS), reflaxsilber) leider verkauft