Motor geht immer aus und läuft nich richtig?

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor geht immer aus und läuft nich richtig?

      Hallo,

      wollte letztens mit meinem Bora los und er wollte nich so wie ich es gerne hätte .

      Eingestiegen, Zündschlüssel gedreht und zack war der Motor wieder aus . Dann nochmal...zack Motor wieder aus . Dann wieder angeworfen und gleich Gas gegeben...Motor läuft...Gas weggenommen...Motor wieder aus .

      Dann kurze Zeit mit Gasgeben laufen lassen. Irgendwann lief er dann mit ganz wenig U/min im Standgas. Wenn ich dann gas gegeben habe viel die Drehzahl wieder runter so dass er fast ausging...blieb aber an.
      Dann Fehlerspeicher ausgelesen...nix...steht nix drin . In keinem Stg.

      Bin dann einfach mal losgefahren und musste feststellen, dass das Motorsteuergerät alle Lernwerte vergessen hat . Das merke ich daran das der Bora beim Gas weglassen immer nen starken ruck macht bzw. wenn ich gas gebe sehr empfindlich reagiert. <-- Is eben als wenn man die Batterie lange Zeit ab hatte.

      Bin dann paar km gefahren und alles ist wieder TOP.

      Wenn das Auto genau 3 Tage steht dann tritt das Problem wieder auf. Was kann das sein? Ich vermute ein Elektronikproblem. Meine Batterie ist nun schon ca.7 Jahre alt. Kann es damit zusammenhängen? Auto springt aber vernünftig an...sprich der Anlasser zieht gut durch.

      Weiß nich wo ich mit der fehlersuche beginnen soll :rolleyes:


      MfG

    • Hi..

      Ich würde es mal mit Drosselklappe, Luftfilter und Zündkerzen reinigen versuchen.
      Vielleicht stimmt auch die Standgasstellung an der Drosselklappe nicht mehr so ganz, beim 1.8er ist das Gaspedal noch mechanisch.

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?

    • Würd auch Drosselklappe sagen... Hatte genau das gleiche bei meinem, wurde beim Händler dank Gebrauchtwagen garantie getauscht... Danach lief er wieder ohne Probleme

    • Drosselklappe habe ich ab gehabt und auch gesäubert(Etwa ne neue kaufen? 8o). Brachte nix. Luftfilter is Top, hab ich auch schon geschaut.

      Aber warum ist das Motorstg. im Notlauf(heist das so?)?

      Zündkerzen werde ich mir mal anschauen.

      Aber nach dem ersten starten läuft er unrund bzw. geht aus. Erst nach ca. 1km und dann ausschalten und neustarten läuft er wieder normal. Kann das mit den Kerzen zu tun haben?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sandman ()

    • Mit den Kerzen eher weniger..

      Mir fällt grad noch der luftmassenmesser ein.. der könnte das Problem sein, denn wenn das MSG nicht genau weiß wieviel Luft eingesaugt wird, dann kann es nicht dir richtige Mischung bilden und dann ist das Gemisch zu fett oder mager.. => Gemisch nicht Zündfähig => Motor säuft ab bzw. verhungert..

      MFG
      Toby

      Schrumpft mein Penis jetzt, weil mein Golf mehr als 100PS hat?