1.4 unruhiger Leerlauf und "Heulen"

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.4 unruhiger Leerlauf und "Heulen"

      Hi!

      Der 1.4er Golf meiner Eltern macht seit heute (?) ein komisches Geräusch und läuft recht unrund.

      Dazu habe ich mal gerade zwei Videos gemacht:
      youtube.com/watch?v=LbZgN5E5SsQ
      Gerade angelassen und nur Standgas. Leider läuft der Motor da schon etwas ruhiger. Vorher war das immer ein Auf und Ab bei der Drehzahl.

      youtube.com/watch?v=s0EYQpx_ZFM
      (mal ein wenig am Gas gespielt)

      Auf dem zweiten Video hört man, dass der sich beim Gaswegnehmen etwas verschluckt und fast ausgeht. In gewissem Umfang ist das ja auch normal, aber der geht ja fast aus. Deswegen habe ich testhalber auch mal versucht, ganz langsam vom Gas zu gehen. Bringt aber auch kaum was.

      Im Hintergrund hört man noch so ein Heulen. Wüsste mal gern, was das ist. Die Herkunft vom Geräusch ist echt schwer auszumachen. Hört sich ganz leicht so an, als würde es von mitte-links kommen. Will mich aber nicht drauf festlegen.

      Noch was: Öl war kurz vorm Minimum. Das Kühlwasser aber auch. Bei einer Testfahrt gerade wurde der Wagen auch erstaunlich schnell warm. Innerhalb von 2km war das Wasser auf 90 laut Kombi. Der war vermutlich nicht ganz kalt war als ich losgefahren bin. Überhitzt ist er während unserer Probefahrt aber nicht.

      Hintergrund: der Wagen war im Winter in der Werkstatt, wo was an der Bremse (wohl weniger wichtig in diesem Zusammenhang) gemacht und außerdem der Keilrippenriehmen getauscht wurde.

      Der Wagen ist jetzt 5 Jahre alt und hat 50tkm runter. Der Rückruf mit den "Eismotoren" wurde durchgeführt.

      Was meint Ihr könnte das sein?

    • *hmm*

      Danke, dann werde ich die wohl mal reinigen (lassen).

      Kann man die einfach ausbauen-reinigen-einbauen, oder muss dazu wieder irgendwas eingestellt werden?



      Edit hat die Antwort selber gefunden: blubb.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DietrichM ()